Bluescreen 0*0000001E

  • Hi Leute,


    seit ein paar tagen krieg ich sporadisch Bluescreens mit dem Fehlercode
    STOP 0*0000001E, soweit ich weiß nur beim Spielen. Mal dauert es 15 Min,
    mal 3 Stunden und mal kommt er garnicht, er tritt bei verschiedenen
    Anwendungen auf. ich hatte von Anfang an vllt. jeden Monat mal ein
    Bluescreen, aber so häufig wie in letzter Zeit nochnie.... Kann vllt
    einer was mit dem Fehlercode anfangen? Memtest hat kein Problem
    festgestellt und den Grafiktreiber hab ich kommplett gelöscht und neu
    draufgemacht.


    System:


    Windows 7 Home Premium 64 Bit


    HD 5770


    4 GB Ram


    Gigabyte Ma770T-UD3


    Be Quite! 350 + 80 Bronze


  • Also schau das mal alles durch ;)


    PS: Ich hoffe, du kannst English^^

    Posting © [vadder1357] 2009-2012. Alle Rechte vorbehalten. Kein Verwenden, Zitieren und Kritisieren ohne Erlaubnis.


  • Der Witz ist ja, dass ich bisher 3 verschiedene Codes hatte ( 1E, 109 und seit eben beim Hochfahren 3B) für den 3B Code gibts n Hotfix (Treiberproblem) den ich gerade mal runterlade. Ich poste gleich die 3 Logs vom BlueScreenViewer

  • Allso ich habe auch nen Bluescreen gehabt durch STEAM das ist aber schon länger her. Dann habe ich mein PC Neugestartet und STEAM Deinstalliert dann klappte es! Wenn nicht mach ne Sicherheitskopie von deinen sachen aufem PC und installiere Windows mal neu! Das hilf im Notfall immer ;)

  • Welche CPU hast du? PC ist sauber? Also Lüfter und Kühler?
    Denke es könnte auch am NT liegen wenn ein 4 Kerner von AMD verbaut ist. Denn 350W sind nicht wirklich viel.

  • Bevor du große Umbaumaßnahmen oder im Kaufrausch ausbrichst, würde ich als erstes Memtest laufen lassen, ist die schnellste und einfachste Methode. Zumindest kann so aufgedeckt werden, ob es am RAM liegt. Ein Bluescreen ist "meist" ein RAM oder Festplattenproblem.

  • So, mit Memtest am Anfang hatte ich den WIndows7 RAM test gemeint , welcher keine Probleme festgestellt hat. Nichtsdestotrotz habe ich jetzt den Memtest 86 2,5 STunden und 2 Durchgänge laufen lassen mit dem Ergebnis, dass 230 Errors gefunden wurden, was wohl heisst dasder RAM hin ist :/ Oder lieg ich da falsch?
    Edit: Bevor ich jetzt losrenne um mir n neuen RAM zu besorgen: Kann man vielleicht das BIOS flaschen? Eventuell stimmt die Spannung ja auch nicht....
    Edit 2: Mein RAM FSB leigt bei 3:10, ist das normal?
    Edit 3: Im Internet steht, dass die Mem Test Errors auch durch zuwenig Spannung hervorgerufen werden

  • Nix Bios flashen, RAM tauschen. RAM darf nicht[b] einen[/b] Fehler haben


    Normalerweise stellt das Mainboard alles autom. ein, es sei denn es ist RAM der außerhalb der Spezifikationen läuft z. B. OC. Manchmal werden die Timings nicht richtig erkannt, sollte aber keine dramatischen Abstürze auslösen. Jetzt musst du natürlich wissen, welcher Riegel defekt ist, was nur über Auschlussmethode geht.
    Mit CPU-Z könntest du testen, ob der RAM richtig erkannt wird, sofern dir die Kiste nicht vorher wieder abschmiert.