




<!DOCTYPE html>
<html dir="ltr" lang="de">
<head>
		
	<!-- INGAME -->
	<script src="//assets.ingame.de/static/partnerbar_gaming_dark.js"></script>
	<script src="//advertising.ingame.de/adframework/async/88bc33af39143afee37dfa61a8201889/inAdFramework.min.js"></script>
	<style>
	.pageHeaderPanel {
		position: inherit!important;
	}
	#ingameNetwork.ingameBar {
		position: fixed!important;
	}
	@media only screen and (min-width: 1000px) {
		.takeover__content-wrapper {
			width: 980px;
			margin: 0 auto;
			position: relative;
		}
	}

	@media only screen and (min-width: 1400px) {
		.takeover__content-wrapper {
			width: 1172px;
			margin: 0 auto;
			position: relative;
		}
	}
</style>
	<!-- / INGAME -->
	
	<!-- AUTOMATED STYLE/JS -->
	<style>
body {
		background: fixed url('https://www.callofduty.ingame.de/wcf/images/mw/background_image_1920x1000.jpg');
        min-height: 100%;
        background-position: center;
        background-size: cover;
	}
</style>
<script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
<script>
$(document).ready(function() {
    checkSize();
});

function checkSize(){

	if (window.matchMedia('screen and (min-width: 1025px)').matches) {	
		var takeover = $(".takeover--1.takeover--is-visible").css('padding-top');
		var takeover_css = takeover.replace("px", "");
		
		if(takeover_css > 78){
			$('head').append('<style> @media screen and (min-width: 1025px), print { .interactiveDropdown, .searchBarOpen .pageHeaderSearch { top: 244px!important; }} </style>');
		}
	
	}

}
</script>
	<!-- / AUTOMATED STYLE/JS -->
	
	<title>Wer zieht bei Schließung des Forums um?  - Plauderecke - CallofDutySeries  - Eure Gaming-Community</title>
	
	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="description" content="
Hallo Leute,

viele haben die traurige Nachricht schon gelesen, dass dieses Forum Ende des Monats schließen wird. Die Gründe sind verständlich, aber es bleibt dennoch schade. Es wurde auch mitgeteilt, dass die Betreiber der CallofDuty-Infobase die…">
<meta name="keywords" content="CoD, Call of Duty, Black Ops 3, Ghosts, Forum, Community, Modern Warfare, Advanced Warfare, News, Battlefield,Black Ops, Black Ops 4, BO4">
<meta property="og:site_name" content="CallofDutySeries  - Eure Gaming-Community">
<meta property="og:title" content="Wer zieht bei Schließung des Forums um? - CallofDutySeries  - Eure Gaming-Community">
<meta property="og:url" content="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/">
<meta property="og:type" content="article">
<meta property="og:description" content="
Hallo Leute,

viele haben die traurige Nachricht schon gelesen, dass dieses Forum Ende des Monats schließen wird. Die Gründe sind verständlich, aber es bleibt dennoch schade. Es wurde auch mitgeteilt, dass die Betreiber der CallofDuty-Infobase die…">

<!-- Stylesheets -->
	<link href='//fonts.googleapis.com/css?family=roboto:400,300,600' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="https://www.callofduty.ingame.de/wcf/style/style-18.css?m=1587280898">


<script>
	var SID_ARG_2ND	= '';
	var WCF_PATH = 'https://www.callofduty.ingame.de/wcf/';
	var WSC_API_URL = 'https://www.callofduty.ingame.de/';
	var SECURITY_TOKEN = '746b0d72965b23be776ada6ba056360577c897bc';
	var LANGUAGE_ID = 1;
	var LANGUAGE_USE_INFORMAL_VARIANT = false;
	var TIME_NOW = 1591111666;
	var LAST_UPDATE_TIME = 1587126620;
	var URL_LEGACY_MODE = false;
	var ENABLE_DEBUG_MODE = false;
	var ENABLE_DEVELOPER_TOOLS = false;
	var WSC_API_VERSION = 2018;
	
	</script>

<script src="https://www.callofduty.ingame.de/wcf/js/WoltLabSuite.Core.min.js?v=1587126620"></script>
<script>
requirejs.config({
	baseUrl: 'https://www.callofduty.ingame.de/wcf/js', 
	urlArgs: 't=1587126620'
	
});

</script>
<!-- StopForumSpam - Copyright (c) 2013-2020 by SoftCreatR Media - https://www.softcreatr.com -->

<noscript>
	<style>
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>

<script src="https://www.callofduty.ingame.de/wcf/js/WoltLabSuite.Forum.tiny.min.js?v=1587126620"></script>
<!-- Icons -->
<link rel="apple-touch-icon" sizes="180x180" href="https://www.callofduty.ingame.de/wcf/images/favicon/18.apple-touch-icon.png">
<link rel="manifest" href="https://www.callofduty.ingame.de/wcf/images/favicon/18.manifest.json">
<link rel="shortcut icon" href="https://www.callofduty.ingame.de/wcf/images/favicon/18.favicon.ico">
<meta name="msapplication-config" content="https://www.callofduty.ingame.de/wcf/images/favicon/18.browserconfig.xml">
<meta name="theme-color" content="#000000">

<link rel="canonical" href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/">
		
							
	<!-- INGAME -->
	<script>inAdFramework.pagehooks.header();</script>	
	<!-- / INGAME -->
</head>

<body id="tpl_wbb_thread" itemscope itemtype="http://schema.org/WebPage" itemid="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/" data-template="thread" data-application="wbb" data-page-id="46" data-page-identifier="com.woltlab.wbb.Thread">
<!-- INGAME -->
<script>inAdFramework.pagehooks.body();</script>	
<!-- / INGAME -->

<a id="top"></a>

<!-- INGAME -->
<div class="takeover__wrapper">
	<script>inAdFramework.displayAd("takeover");</script>
	<div class="takeover__content-wrapper">	
<!-- / INGAME -->

<div id="pageContainer" class="pageContainer">
	
	
	<div id="pageHeaderContainer" class="pageHeaderContainer">
	<header id="pageHeader" class="pageHeader">
		<div id="pageHeaderPanel" class="pageHeaderPanel">
			<div class="layoutBoundary">
				<div class="box mainMenu" data-box-identifier="com.woltlab.wcf.MainMenu">
		
		
	<div class="boxContent">
		<nav>
	<ol class="boxMenu">
		
		
					<li class="" data-identifier="com.woltlab.wcf.Dashboard">
				<a href="https://www.callofduty.ingame.de/wcf/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Community</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.generic18">
				<a href="https://www.callofduty.ingame.de/board/4-news-von-unseren-usern/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">News</span>
									</a>
				
				</li>					
									<li class=" boxMenuHasChildren" data-identifier="com.woltlab.wcf.MembersList">
				<a href="https://www.callofduty.ingame.de/wcf/members-list/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Mitglieder</span>
									</a>
				
				<ol class="boxMenuDepth1">					
									<li class="" data-identifier="com.woltlab.wcf.RecentActivityList">
				<a href="https://www.callofduty.ingame.de/wcf/recent-activity-list/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Letzte Aktivitäten</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.UsersOnlineList">
				<a href="https://www.callofduty.ingame.de/wcf/users-online-list/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Benutzer online</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.Team">
				<a href="https://www.callofduty.ingame.de/wcf/team/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Team</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.UserSearch">
				<a href="https://www.callofduty.ingame.de/wcf/user-search/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Mitgliedersuche</span>
									</a>
				
				</li>					
									</ol></li>									<li class="active boxMenuHasChildren" data-identifier="com.woltlab.wbb.BoardList">
				<a href="https://www.callofduty.ingame.de/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Forum</span>
									</a>
				
				<ol class="boxMenuDepth1">					
									<li class="" data-identifier="com.woltlab.wbb.UnresolvedThreadList">
				<a href="https://www.callofduty.ingame.de/unresolved-thread-list/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Unerledigte Themen</span>
									</a>
				
				</li>					
									</ol></li>									<li class="" data-identifier="com.woltlab.wcf.generic16">
				<a href="https://www.callofduty.ingame.de/wcf/servers/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Teamspeak³ &amp; Server</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.generic17">
				<a href="https://www.callofduty.ingame.de/board/148-callofdutyseries-de-hardwaretests/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Hardwaretests</span>
									</a>
				
				</li>					
																				
		
	</ol>
</nav>	</div>
</div>				
				<nav id="topMenu" class="userPanel">
		
	<ul class="userPanelItems">
												<!-- login box -->
				<li id="userLogin">
					<a class="loginLink" href="https://www.callofduty.ingame.de/wcf/login/">Anmelden oder registrieren</a>
					<div id="loginForm" class="loginForm" style="display: none">
						<form method="post" action="https://www.callofduty.ingame.de/wcf/login/">
							<section class="section loginFormLogin">
								<h2 class="sectionTitle">Anmeldung</h2>
								
								<dl>
									<dt><label for="username">Benutzername oder E-Mail-Adresse</label></dt>
									<dd>
										<input type="text" id="username" name="username" value="" required class="long jsDialogAutoFocus">
									</dd>
								</dl>
								
								<dl>
									<dt><label for="password">Kennwort</label></dt>
									<dd>
										<input type="password" id="password" name="password" value="" class="long">
										<small><a href="https://www.callofduty.ingame.de/wcf/lost-password/">Kennwort vergessen</a></small>
									</dd>
								</dl>
								
																	<dl>
										<dt></dt>
										<dd>
											<label for="useCookies"><input type="checkbox" id="useCookies" name="useCookies" value="1" checked> Dauerhaft angemeldet bleiben</label>
										</dd>
									</dl>
																
								
								
								<div class="userLoginButtons">
									<input type="submit" value="Absenden" accesskey="s">
									<input type="hidden" name="url" value="/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/">
									<input type="hidden" name="t" value="746b0d72965b23be776ada6ba056360577c897bc">								</div>
							</section>
							
															<section class="section loginFormRegister">
									<h2 class="sectionTitle">Registrierung</h2>
									
									<p>Sie haben noch kein Benutzerkonto auf unserer Seite? <a href="https://www.callofduty.ingame.de/wcf/register/">Registrieren Sie sich kostenlos</a> und nehmen Sie an unserer Community teil!</p>
									
									<div class="userLoginButtons">
										<a href="https://www.callofduty.ingame.de/wcf/register/" class="button loginFormRegisterButton">Benutzerkonto erstellen</a>
									</div>
								</section>
														
							
						</form>
					</div>
					
					</li>
							
								
							
		<!-- page search -->
		<li class="jsOnly">
			<a href="#" id="userPanelSearchButton" class="jsTooltip" title="Suche"><span class="icon icon32 fa-search"></span> <span>Suche</span></a>
		</li>
	</ul>
</nav>
			</div>
		</div>
		
		<div id="pageHeaderFacade" class="pageHeaderFacade">
			<div class="layoutBoundary">
				<div id="pageHeaderLogo" class="pageHeaderLogo">
		
	<a href="https://www.callofduty.ingame.de/wcf/">
		<!--<img src="https://www.callofduty.ingame.de/wcf/images/cods-logo" alt="" class="pageHeaderLogoLarge" style="width: 200px;">
		<img src="https://www.callofduty.ingame.de/wcf/images/default-logo-small.png" alt="" class="pageHeaderLogoSmall">-->
		<picture>
  			<source media="(min-width: 1400px)" srcset="https://www.callofduty.ingame.de/wcf/images/mw/header_1172px.jpg">
			<source media="(min-width: 1000px)" srcset="https://www.callofduty.ingame.de/wcf/images/mw/header_980px.jpg">
  			<img src="https://www.callofduty.ingame.de/wcf/images/codserieseVwithlogo350x135.png" alt="CallofDutySeries  - Eure Gaming-Community" style="width:auto;">
		</picture>
		
		
	</a>
</div>
				
					

					
		
			
	
<div id="pageHeaderSearch" class="pageHeaderSearch" itemscope itemtype="http://schema.org/WebSite" itemid="https://www.callofduty.ingame.de/wcf/">
	<meta itemprop="url" content="https://www.callofduty.ingame.de/wcf/">
	<meta itemprop="name" content="CallofDutySeries  - Eure Gaming-Community">
	<meta itemprop="description" content="Deutschlands größtes und aktivstes Call of Duty Forum.">
	
	<form method="post" action="https://www.callofduty.ingame.de/wcf/search/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<meta itemprop="target" content="https://www.callofduty.ingame.de/wcf/search/?q={q}">
		
		<div id="pageHeaderSearchInputContainer" class="pageHeaderSearchInputContainer">
			<div class="pageHeaderSearchType dropdown">
				<a href="#" class="button dropdownToggle">Dieses Thema</a>
				<ul class="dropdownMenu">
					<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/" data-object-type="everywhere">Alles</a></li>
					<li class="dropdownDivider"></li>
					
											<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/?types%5B%5D=com.woltlab.wbb.post" data-object-type="com.woltlab.wbb.post" data-parameters='{ "threadID": 108205 }'>Dieses Thema</a></li>		<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/?types%5B%5D=com.woltlab.wbb.post" data-object-type="com.woltlab.wbb.post" data-parameters='{ "boardIDs[]": 25 }'>Dieses Forum</a></li>
						
						<li class="dropdownDivider"></li>
					
					
																													<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/?types%5B%5D=com.woltlab.wbb.post" data-object-type="com.woltlab.wbb.post">Forum</a></li>
																								<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/?types%5B%5D=com.woltlab.wcf.article" data-object-type="com.woltlab.wcf.article">Artikel</a></li>
																								<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/?types%5B%5D=com.woltlab.wcf.page" data-object-type="com.woltlab.wcf.page">Seiten</a></li>
																
					<li class="dropdownDivider"></li>
					<li><a class="pageHeaderSearchExtendedLink" href="https://www.callofduty.ingame.de/wcf/search/">Erweiterte Suche</a></li>
				</ul>
			</div>
			
			<input itemprop="query-input" type="search" name="q" id="pageHeaderSearchInput" class="pageHeaderSearchInput" placeholder="Suchbegriff eingeben" autocomplete="off" value="" required>
			
			<button class="pageHeaderSearchInputButton button" type="submit">
				<span class="icon icon16 fa-search pointer" title="Suche"></span>
			</button>
			
			<div id="pageHeaderSearchParameters"></div>
			
						
			<input type="hidden" name="t" value="746b0d72965b23be776ada6ba056360577c897bc">		</div>
	</form>
</div>

	</div>
		</div>
		
		</header>
	
	
</div>
	
	
	
	
	
	<div class="pageNavigation">
	<div class="layoutBoundary">
			<nav class="breadcrumbs">
		<ol itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
			<li title="CallofDutySeries  - Eure Gaming-Community" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="https://www.callofduty.ingame.de/wcf/" itemprop="item"><span itemprop="name">CallofDutySeries  - Eure Gaming-Community</span></a>
															<meta itemprop="position" content="1">
																					</li>
														
											<li title="Forum" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="https://www.callofduty.ingame.de/" itemprop="item"><span itemprop="name">Forum</span></a>
															<meta itemprop="position" content="2">
																					</li>
														
											<li title="Off Topic" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="https://www.callofduty.ingame.de/board/24-off-topic/" itemprop="item"><span itemprop="name">Off Topic</span></a>
															<meta itemprop="position" content="3">
																					</li>
														
											<li title="Plauderecke" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="https://www.callofduty.ingame.de/board/25-plauderecke/" itemprop="item"><span itemprop="name">Plauderecke</span></a>
															<meta itemprop="position" content="4">
																					</li>
		</ol>
	</nav>
		
		<ul class="pageNavigationIcons jsPageNavigationIcons">
								
		</ul>
	</div>
</div>
	
	
	
	<section id="main" class="main" role="main">
		<div class="layoutBoundary">
			
			
			<div id="content" class="content">
								
																<header class="contentHeader messageGroupContentHeader wbbThread" data-thread-id="108205" data-is-link="0">
		<div class="contentHeaderIcon">
			<img src="https://www.callofduty.ingame.de/wcf/images/avatars/68/9919-68544f2e91b1cea899a51bc1c54dc58f321e659c.jpg" width="64" height="64" alt="" class="userAvatarImage">			
									
		</div>
		
		<div class="contentHeaderTitle">
			<h1 class="contentTitle">Wer zieht bei Schließung des Forums um?</h1>
			<ul class="inlineList contentHeaderMetaData">
				
				
								
				<li>
					<span class="icon icon16 fa-user"></span>
											<a href="https://www.callofduty.ingame.de/wcf/user/45932-artemis/" class="userLink" data-user-id="45932">Artemis</a>
									</li>
				
				<li>
					<span class="icon icon16 fa-clock-o"></span>
					<a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/"><time datetime="2020-06-02T15:53:19+02:00" class="datetime" data-timestamp="1591105999" data-date="2. Juni 2020" data-time="15:53" data-offset="7200">Vor 2 Stunden</time></a>
				</li>
				
								
								
				
			</ul>
		</div>
		
		
	</header>
													
				
				
				



	<div class="section">
		<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
													
				
			
		
	
	
			<li id="post2458255" class="anchorFixedHeader messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2458255" data-post-id="2458255" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="0" data-like-likes="1" data-like-dislikes="0" data-like-users='{ "48267": "Futaba-Chan" }' data-user-id="45932"
								itemid="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458255#post2458255" itemscope itemtype="http://schema.org/DiscussionForumPosting"
			>
				
				<meta itemprop="dateCreated" content="2020-06-02T15:53:19+02:00">
				
					 
	
<aside class="messageSidebar member" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<div class="messageAuthor">
		
		
								
							<div class="userAvatar">
					<a href="https://www.callofduty.ingame.de/wcf/user/45932-artemis/"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/68/9919-68544f2e91b1cea899a51bc1c54dc58f321e659c.jpg" width="128" height="128" alt="" class="userAvatarImage"></a>
				</div>
						
			<div class="messageAuthorContainer">
				<a href="https://www.callofduty.ingame.de/wcf/user/45932-artemis/" class="username userLink" data-user-id="45932" itemprop="url">
					<span itemprop="name">Artemis</span>
				</a>
														
					
							</div>
			
			
            			
												<div class="userTitle">
						<span class="badge userTitleBadge">General</span>
					</div>
													<div class="userRank"><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""></div>
							
						</div>
	
			
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.callofduty.ingame.de/wcf/user/45932-artemis/#likes" class="jsTooltip" title="Erhaltene Likes von Artemis">Erhaltene Likes</a></dt>
								<dd>1.128</dd>
														
															<dt><a href="#" class="activityPointsDisplay jsTooltip" title="Punkte von Artemis anzeigen" data-user-id="45932">Punkte</a></dt>
								<dd>11.918</dd>
														
														
								<dt><a href="https://www.callofduty.ingame.de/user-post-list/45932-artemis/" title="Beiträge von Artemis" class="jsTooltip">Beiträge</a></dt>
	<dd>2.141</dd>
					</dl>
				</div>
			
				
		
	</aside>
				
				<div class="messageContent">
					<header class="messageHeader">
						<div class="messageHeaderBox">
							<ul class="messageHeaderMetaData">
								<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458255#post2458255" class="permalink messagePublicationTime"><time datetime="2020-06-02T15:53:19+02:00" class="datetime" data-timestamp="1591105999" data-date="2. Juni 2020" data-time="15:53" data-offset="7200">Vor 2 Stunden</time></a></li>
								
								
							</ul>
							
							<ul class="messageStatus">
								<li><span class="badge label newMessageBadge">Neu</span></li>																								
								
							</ul>
						</div>
						
						<ul class="messageQuickOptions">
															
														
															<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458255#post2458255" class="jsTooltip jsButtonShare" title="Teilen" data-link-title="Wer zieht bei Schließung des Forums um?">#1</a></li>
														
														
							
						</ul>
						
						
					</header>
					
					<div class="messageBody">
													<div class="jsInlineEditorHideContent">
								
<div class="pollContainer" data-poll-id="1186" data-can-vote="0" data-can-view-result="0" data-can-view-participants="false" data-in-vote="0" data-question="Werdet ihr nach der Schließung in das neue Forum umziehen?" data-max-votes="1" data-is-public="false">
	<section>
		<h2>Werdet ihr nach der Schließung in das neue Forum umziehen? <span class="badge jsTooltip" title="Insgesamt 11 Stimmen">11</span></h2>
		
		<div class="pollInnerContainer">
																	<dl class="wide jsPollVote" data-max-votes="1">
			<dt></dt>
		<dd>
			<label>
								Ja			</label>
		</dd>
			<dt></dt>
		<dd>
			<label>
								Nein			</label>
		</dd>
			<dt></dt>
		<dd>
			<label>
								Noch unschlüssig			</label>
		</dd>
	</dl>
	<p><small>Das Ergebnis ist nur für Teilnehmer sichtbar.</small></p>
										
			
		</div>
	</section>
	
	
</div>
							</div>
												
						
						
						<div class="messageText" itemprop="text">
														
							
<p>Hallo Leute,</p>
<p><br></p>
<p>viele haben die traurige Nachricht schon gelesen, dass dieses Forum Ende des Monats schließen wird. Die Gründe sind verständlich, aber es bleibt dennoch schade. Es wurde auch mitgeteilt, dass die Betreiber der CallofDuty-Infobase die Domain übernehmen und ein neues Forum aufbauen werden. Mich würde daher einmal interessieren, ob ihr in dieses neue Forum „umziehen“ werdet. Persönlich würde ich es sehr schade finden, wenn man von gewissen Leuten nichts mehr sieht bzw. lesen würde. Natürlich verlaufen hier einige Diskussionen etwas wilder, aber im Großen und Ganzen ist man sich mit Respekt begegnet, zumindest die meisten.</p>
<p><br></p>
<p>Das Forum hier war für mich, wie für viele andere auch, eine erste Anlaufstelle, um sich auszutauschen, zu organisieren, zu diskutieren und auch um sich zu informieren.</p>
<p>Für mich selbst wäre ein Umzug in ein anderes Forum kein Problem, aber ich würde gerne weiterhin auch bekannte Gesichter sehen. Ich bin "erst" seit 3 1/2 Jahren hier im Forum, habe mich aber mit einigen hier sehr gut verstanden und mir gerne die Beiträge der User durchgelesen.</p>
<p><br></p>
<p>An dieser Stelle habe ich eine kleine Umfrage erstellt, um zu erfahren, wer sich in einem neuen Forum anmelden würde. <img src="https://www.callofduty.ingame.de/wcf/images/smilies/emojione/263a.png" class="smiley" alt=":)" height="23" srcset="https://www.callofduty.ingame.de/wcf/images/smilies/emojione/263a@2x.png 2x" title="smile"></p>
						</div>
						
						
					</div>
					
					<footer class="messageFooter">
												
													<div class="messageSignature">
								<div><p class="text-center"><strong></strong><span style="font-family:'Comic Sans MS', 'Marker Felt', cursive;"><strong><u><em>Auch wenn alle einer Meinung sind, können alle Unrecht haben.</em></u><em><u></u></em></strong></span></p></div>
							</div>
												
						
						
						<div class="messageFooterNotes">
														
														
														
														
							
						</div>
						
						<div class="messageFooterGroup">
							<ul class="messageFooterButtonsExtra buttonList smallButtons jsMobileNavigationExtra">
																																
							</ul>
							
							<ul class="messageFooterButtons buttonList smallButtons jsMobileNavigation">
									
																
							</ul>				
						</div>
					</footer>
				</div>
			</article>
		</li>
		
	
	
		
					
					
			
		
	
	
			<li id="post2458256" class="anchorFixedHeader">
			<article class="wbbPost message messageSidebarOrientationLeft jsClipboardObject jsMessage userOnlineGroupMarking17"
				data-object-id="2458256" data-post-id="2458256" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="0" data-like-likes="2" data-like-dislikes="0" data-like-users='{ "45932": "Artemis", "48267": "Futaba-Chan" }' data-user-id="16480"
								itemid="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458256#post2458256" itemscope itemtype="http://schema.org/DiscussionForumPosting"
			>
				
				<meta itemprop="dateCreated" content="2020-06-02T15:56:18+02:00">
				
				
<aside class="messageSidebar userOnline member" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<div class="messageAuthor">
		
		
								
							<div class="userAvatar">
					<a href="https://www.callofduty.ingame.de/wcf/user/16480-ferkel/"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/c1/9667-c1064992b30712d8b287fb569ab8be964211b536.jpg" width="128" height="128" alt="" class="userAvatarImage"></a>
				</div>
						
			<div class="messageAuthorContainer">
				<a href="https://www.callofduty.ingame.de/wcf/user/16480-ferkel/" class="username userLink" data-user-id="16480" itemprop="url">
					<span itemprop="name">ferkel<span style="color: #006600;"> *</span></span>
				</a>
														
					
							</div>
			
			
                            <div class="userOnlineBadge">
                    <span class="badge green badgeOnlineNew" title="ferkel ist online">Online</span>
                </div>
            			
												<div class="userTitle">
						<span class="badge userTitleBadge">kann ichs noch?</span>
					</div>
													<div class="userRank"><img src="https://www.callofduty.ingame.de/wcf/icon/supreme_commander.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/supreme_commander.png" alt=""></div>
							
						</div>
	
			
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.callofduty.ingame.de/wcf/user/16480-ferkel/#likes" class="jsTooltip" title="Erhaltene Likes von ferkel">Erhaltene Likes</a></dt>
								<dd>502</dd>
														
															<dt><a href="#" class="activityPointsDisplay jsTooltip" title="Punkte von ferkel anzeigen" data-user-id="16480">Punkte</a></dt>
								<dd>38.907</dd>
														
														
								<dt><a href="https://www.callofduty.ingame.de/user-post-list/16480-ferkel/" title="Beiträge von ferkel" class="jsTooltip">Beiträge</a></dt>
	<dd>7.477</dd>
							
																																																																																																																																																																																						<dt>Spieleplattform</dt>
											<dd>PS4</dd>
																																																																			<dt>Call of Duty</dt>
											<dd>Black Ops</dd>
					</dl>
				</div>
			
				
		
	</aside>
				
				<div class="messageContent">
					<header class="messageHeader">
						<div class="messageHeaderBox">
							<ul class="messageHeaderMetaData">
								<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458256#post2458256" class="permalink messagePublicationTime"><time datetime="2020-06-02T15:56:18+02:00" class="datetime" data-timestamp="1591106178" data-date="2. Juni 2020" data-time="15:56" data-offset="7200">Vor 2 Stunden</time></a></li>
								
								
							</ul>
							
							<ul class="messageStatus">
								<li><span class="badge label newMessageBadge">Neu</span></li>																								
								
							</ul>
						</div>
						
						<ul class="messageQuickOptions">
															
														
															<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458256#post2458256" class="jsTooltip jsButtonShare" title="Teilen" data-link-title="Wer zieht bei Schließung des Forums um?">#2</a></li>
														
														
							
						</ul>
						
						
					</header>
					
					<div class="messageBody">
												
						
						
						<div class="messageText" itemprop="text">
														
							<p>Ich ziehe mit um, ja. Hoffe man trifft im "neuen" Forum viele bekannte Gesichter.</p>						</div>
						
						
					</div>
					
					<footer class="messageFooter">
												
													<div class="messageSignature">
								<div><p class="text-center">we are violent people by nature</p></div>
							</div>
												
						
						
						<div class="messageFooterNotes">
														
														
														
														
							
						</div>
						
						<div class="messageFooterGroup">
							<ul class="messageFooterButtonsExtra buttonList smallButtons jsMobileNavigationExtra">
																																
							</ul>
							
							<ul class="messageFooterButtons buttonList smallButtons jsMobileNavigation">
									
																
							</ul>				
						</div>
					</footer>
				</div>
			</article>
		</li>
		
	
	
		
					
					
			
		
	
	
			<li id="post2458257" class="anchorFixedHeader">
			<article class="wbbPost message messageSidebarOrientationLeft jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2458257" data-post-id="2458257" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="0" data-like-likes="2" data-like-dislikes="0" data-like-users='{ "45932": "Artemis", "48267": "Futaba-Chan" }' data-user-id="29508"
								itemid="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458257#post2458257" itemscope itemtype="http://schema.org/DiscussionForumPosting"
			>
				
				<meta itemprop="dateCreated" content="2020-06-02T15:57:38+02:00">
				
				
<aside class="messageSidebar userOnline member" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<div class="messageAuthor">
		
		
								
							<div class="userAvatar">
					<a href="https://www.callofduty.ingame.de/wcf/user/29508-karim/"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/14/9906-1424d900cbfd13e31d4e880bd2abad5d6d07a9ec.jpg" width="128" height="128" alt="" class="userAvatarImage"></a>
				</div>
						
			<div class="messageAuthorContainer">
				<a href="https://www.callofduty.ingame.de/wcf/user/29508-karim/" class="username userLink" data-user-id="29508" itemprop="url">
					<span itemprop="name">Karim</span>
				</a>
														
					
							</div>
			
			
                            <div class="userOnlineBadge">
                    <span class="badge green badgeOnlineNew" title="Karim ist online">Online</span>
                </div>
            			
												<div class="userTitle">
						<span class="badge userTitleBadge">Commander</span>
					</div>
													<div class="userRank"><img src="https://www.callofduty.ingame.de/wcf/icon/supreme_commander.png" alt=""></div>
							
						</div>
	
			
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.callofduty.ingame.de/wcf/user/29508-karim/#likes" class="jsTooltip" title="Erhaltene Likes von Karim">Erhaltene Likes</a></dt>
								<dd>166</dd>
														
															<dt><a href="#" class="activityPointsDisplay jsTooltip" title="Punkte von Karim anzeigen" data-user-id="29508">Punkte</a></dt>
								<dd>28.101</dd>
														
														
								<dt><a href="https://www.callofduty.ingame.de/user-post-list/29508-karim/" title="Beiträge von Karim" class="jsTooltip">Beiträge</a></dt>
	<dd>5.445</dd>
							
																																																																																																																																																																																																																			<dt>Spieleplattform</dt>
											<dd>PS4</dd>
																																																																			<dt>Call of Duty</dt>
											<dd>Modern Warfare</dd>
					</dl>
				</div>
			
				
		
	</aside>
				
				<div class="messageContent">
					<header class="messageHeader">
						<div class="messageHeaderBox">
							<ul class="messageHeaderMetaData">
								<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458257#post2458257" class="permalink messagePublicationTime"><time datetime="2020-06-02T15:57:38+02:00" class="datetime" data-timestamp="1591106258" data-date="2. Juni 2020" data-time="15:57" data-offset="7200">Vor 2 Stunden</time></a></li>
								
								
							</ul>
							
							<ul class="messageStatus">
								<li><span class="badge label newMessageBadge">Neu</span></li>																								
								
							</ul>
						</div>
						
						<ul class="messageQuickOptions">
															
														
															<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458257#post2458257" class="jsTooltip jsButtonShare" title="Teilen" data-link-title="Wer zieht bei Schließung des Forums um?">#3</a></li>
														
														
							
						</ul>
						
						
					</header>
					
					<div class="messageBody">
												
						
						
						<div class="messageText" itemprop="text">
														
							<p>werde ich auch, hab aber noch die hoffung das trotzdem alles so bleibt wie es ist</p>						</div>
						
						
					</div>
					
					<footer class="messageFooter">
												
												
						
						
						<div class="messageFooterNotes">
														
														
														
														
							
						</div>
						
						<div class="messageFooterGroup">
							<ul class="messageFooterButtonsExtra buttonList smallButtons jsMobileNavigationExtra">
																																
							</ul>
							
							<ul class="messageFooterButtons buttonList smallButtons jsMobileNavigation">
									
																
							</ul>				
						</div>
					</footer>
				</div>
			</article>
		</li>
		
	
	
		
					
					
			
		
	
	
			<li id="post2458259" class="anchorFixedHeader messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2458259" data-post-id="2458259" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="0" data-like-likes="1" data-like-dislikes="0" data-like-users='{ "48267": "Futaba-Chan" }' data-user-id="45932"
								itemid="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458259#post2458259" itemscope itemtype="http://schema.org/DiscussionForumPosting"
			>
				
				<meta itemprop="dateCreated" content="2020-06-02T16:02:07+02:00">
				
				
<aside class="messageSidebar member" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<div class="messageAuthor">
		
		
								
							<div class="userAvatar">
					<a href="https://www.callofduty.ingame.de/wcf/user/45932-artemis/"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/68/9919-68544f2e91b1cea899a51bc1c54dc58f321e659c.jpg" width="128" height="128" alt="" class="userAvatarImage"></a>
				</div>
						
			<div class="messageAuthorContainer">
				<a href="https://www.callofduty.ingame.de/wcf/user/45932-artemis/" class="username userLink" data-user-id="45932" itemprop="url">
					<span itemprop="name">Artemis</span>
				</a>
														
					
							</div>
			
			
            			
												<div class="userTitle">
						<span class="badge userTitleBadge">General</span>
					</div>
													<div class="userRank"><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""></div>
							
						</div>
	
			
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.callofduty.ingame.de/wcf/user/45932-artemis/#likes" class="jsTooltip" title="Erhaltene Likes von Artemis">Erhaltene Likes</a></dt>
								<dd>1.128</dd>
														
															<dt><a href="#" class="activityPointsDisplay jsTooltip" title="Punkte von Artemis anzeigen" data-user-id="45932">Punkte</a></dt>
								<dd>11.918</dd>
														
														
								<dt><a href="https://www.callofduty.ingame.de/user-post-list/45932-artemis/" title="Beiträge von Artemis" class="jsTooltip">Beiträge</a></dt>
	<dd>2.141</dd>
					</dl>
				</div>
			
				
		
	</aside>
				
				<div class="messageContent">
					<header class="messageHeader">
						<div class="messageHeaderBox">
							<ul class="messageHeaderMetaData">
								<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458259#post2458259" class="permalink messagePublicationTime"><time datetime="2020-06-02T16:02:07+02:00" class="datetime" data-timestamp="1591106527" data-date="2. Juni 2020" data-time="16:02" data-offset="7200">Vor einer Stunde</time></a></li>
								
								
							</ul>
							
							<ul class="messageStatus">
								<li><span class="badge label newMessageBadge">Neu</span></li>																								
								
							</ul>
						</div>
						
						<ul class="messageQuickOptions">
															
														
															<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458259#post2458259" class="jsTooltip jsButtonShare" title="Teilen" data-link-title="Wer zieht bei Schließung des Forums um?">#4</a></li>
														
														
							
						</ul>
						
						
					</header>
					
					<div class="messageBody">
												
						
						
						<div class="messageText" itemprop="text">
														
							
<blockquote class="quoteBox collapsibleBbcode jsCollapsibleBbcode" cite="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458256#post2458256">
	<div class="quoteBoxIcon">
					<a href="https://www.callofduty.ingame.de/wcf/user/16480-ferkel/" class="userLink" data-user-id="16480"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/c1/9667-c1064992b30712d8b287fb569ab8be964211b536.jpg" width="64" height="64" alt="" class="userAvatarImage"></a>
			</div>
	
	<div class="quoteBoxTitle">
		<span class="quoteBoxTitle">
												<a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458256#post2458256">Zitat von ferkel</a>
									</span>
	</div>
	
	<div class="quoteBoxContent">
		<p>Ich ziehe mit um, ja. Hoffe man trifft im "neuen" Forum viele bekannte Gesichter.</p>
	</div>
	
	</blockquote><p>Das freut mich. Deine Beiträge und Begeisterung, wie auch Kritik, waren für mich einer der Gründe Mal in Battlefield hereinzuschauen. Bin zwar nie damit warm geworden, aber es konnte mich über 50 Stunden unterhalten. <img src="https://www.callofduty.ingame.de/wcf/images/smilies/emojione/263a.png" class="smiley" alt=":)" height="23" srcset="https://www.callofduty.ingame.de/wcf/images/smilies/emojione/263a@2x.png 2x" title="smile"></p>
<blockquote class="quoteBox collapsibleBbcode jsCollapsibleBbcode" cite="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458257#post2458257">
	<div class="quoteBoxIcon">
					<a href="https://www.callofduty.ingame.de/wcf/user/29508-karim/" class="userLink" data-user-id="29508"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/14/9906-1424d900cbfd13e31d4e880bd2abad5d6d07a9ec.jpg" width="64" height="64" alt="" class="userAvatarImage"></a>
			</div>
	
	<div class="quoteBoxTitle">
		<span class="quoteBoxTitle">
												<a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458257#post2458257">Zitat von Karim</a>
									</span>
	</div>
	
	<div class="quoteBoxContent">
		<p>werde ich auch, hab aber noch die hoffung das trotzdem alles so bleibt wie es ist</p>
	</div>
	
	</blockquote><p>Ich glaube, die Gedanken zur Schließung gab es intern schon einige Male. (Spekulation) Die Verantwortlichen haben sicherlich alles gut durchdacht und haben mehrere Nächte darüber geschlafen. Ich persönlich würde mich jedoch freuen, wenn auch Teile der Mods mitziehen würden, dann wären die meisten von uns noch zusammen, aber halt in einem anderen Haus.</p>
						</div>
						
						
					</div>
					
					<footer class="messageFooter">
												
													<div class="messageSignature">
								<div><p class="text-center"><strong></strong><span style="font-family:'Comic Sans MS', 'Marker Felt', cursive;"><strong><u><em>Auch wenn alle einer Meinung sind, können alle Unrecht haben.</em></u><em><u></u></em></strong></span></p></div>
							</div>
												
						
						
						<div class="messageFooterNotes">
														
														
														
														
							
						</div>
						
						<div class="messageFooterGroup">
							<ul class="messageFooterButtonsExtra buttonList smallButtons jsMobileNavigationExtra">
																																
							</ul>
							
							<ul class="messageFooterButtons buttonList smallButtons jsMobileNavigation">
									
																
							</ul>				
						</div>
					</footer>
				</div>
			</article>
		</li>
		
	
	
		
					
					
			
		
	
	
			<li id="post2458260" class="anchorFixedHeader">
			<article class="wbbPost message messageSidebarOrientationLeft jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2458260" data-post-id="2458260" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="0" data-like-likes="1" data-like-dislikes="0" data-like-users='{ "45932": "Artemis" }' data-user-id="48267"
								itemid="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458260#post2458260" itemscope itemtype="http://schema.org/DiscussionForumPosting"
			>
				
				<meta itemprop="dateCreated" content="2020-06-02T16:03:50+02:00">
				
				
<aside class="messageSidebar member" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<div class="messageAuthor">
		
		
								
							<div class="userAvatar">
					<a href="https://www.callofduty.ingame.de/wcf/user/48267-futaba-chan/"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/b0/9934-b049edb1be51058b6488036476719af533ba3158.jpg" width="128" height="128" alt="" class="userAvatarImage"></a>
				</div>
						
			<div class="messageAuthorContainer">
				<a href="https://www.callofduty.ingame.de/wcf/user/48267-futaba-chan/" class="username userLink" data-user-id="48267" itemprop="url">
					<span itemprop="name">Futaba-Chan</span>
				</a>
														
					
							</div>
			
			
            			
												<div class="userTitle">
						<span class="badge userTitleBadge">Private First Class</span>
					</div>
													<div class="userRank"><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""></div>
							
						</div>
	
			
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.callofduty.ingame.de/wcf/user/48267-futaba-chan/#likes" class="jsTooltip" title="Erhaltene Likes von Futaba-Chan">Erhaltene Likes</a></dt>
								<dd>7</dd>
														
															<dt><a href="#" class="activityPointsDisplay jsTooltip" title="Punkte von Futaba-Chan anzeigen" data-user-id="48267">Punkte</a></dt>
								<dd>57</dd>
														
														
								<dt><a href="https://www.callofduty.ingame.de/user-post-list/48267-futaba-chan/" title="Beiträge von Futaba-Chan" class="jsTooltip">Beiträge</a></dt>
	<dd>9</dd>
							
																																																															<dt>Wohnort</dt>
											<dd>NRW </dd>
					</dl>
				</div>
			
				
		
	</aside>
				
				<div class="messageContent">
					<header class="messageHeader">
						<div class="messageHeaderBox">
							<ul class="messageHeaderMetaData">
								<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458260#post2458260" class="permalink messagePublicationTime"><time datetime="2020-06-02T16:03:50+02:00" class="datetime" data-timestamp="1591106630" data-date="2. Juni 2020" data-time="16:03" data-offset="7200">Vor einer Stunde</time></a></li>
								
								
							</ul>
							
							<ul class="messageStatus">
								<li><span class="badge label newMessageBadge">Neu</span></li>																								
								
							</ul>
						</div>
						
						<ul class="messageQuickOptions">
															
														
															<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458260#post2458260" class="jsTooltip jsButtonShare" title="Teilen" data-link-title="Wer zieht bei Schließung des Forums um?">#5</a></li>
														
														
							
						</ul>
						
						
					</header>
					
					<div class="messageBody">
												
						
						
						<div class="messageText" itemprop="text">
														
							
<p>Tolle Idee mit dem Thema. :3</p>
<p><br>Ich bin dabei und hoffe, dass viele diesen Weg mitgehen werden. <img src="https://www.callofduty.ingame.de/wcf/images/smilies/emojione/2764.png" alt="&lt;3" class="smiley" srcset="https://www.callofduty.ingame.de/wcf/images/smilies/emojione/2764@2x.png 2x" height="23" title="heart"></p>
						</div>
						
						
					</div>
					
					<footer class="messageFooter">
												
													<div class="messageSignature">
								<div>
<p class="text-center"><span style="font-size: 8pt;"><em>♥ If you go to war then I'm going with you ♥</em></span></p>
<p class="text-center"><span style="font-size: 8pt;"><em>♥ Pick up my sword, yeah, theres nothing I want do ♥</em></span></p>
<p class="text-center"><span style="font-size: 8pt;"><em>♥ When you sound the alarms and the chaos is rising ♥ </em></span></p>
<p class="text-center"><span style="font-size: 8pt;"><em>♥ Leading the charge yeah, I'm coming out fighting ♥ </em></span></p>
<p class="text-center"><span style="font-size: 8pt;"><em>♥ Swear on the breath that I breathe ♥ </em></span></p>
<p class="text-center"><span style="font-size: 8pt;"><em>♥ I'll never retreat, yeah, I'll be your army ♥</em></span></p>
</div>
							</div>
												
						
						
						<div class="messageFooterNotes">
														
														
														
														
							
						</div>
						
						<div class="messageFooterGroup">
							<ul class="messageFooterButtonsExtra buttonList smallButtons jsMobileNavigationExtra">
																																
							</ul>
							
							<ul class="messageFooterButtons buttonList smallButtons jsMobileNavigation">
									
																
							</ul>				
						</div>
					</footer>
				</div>
			</article>
		</li>
		
	
	
		
					
					
			
		
	
	
			<li id="post2458262" class="anchorFixedHeader">
			<article class="wbbPost message messageSidebarOrientationLeft jsClipboardObject jsMessage userOnlineGroupMarking17"
				data-object-id="2458262" data-post-id="2458262" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="0" data-like-likes="1" data-like-dislikes="0" data-like-users='{ "45932": "Artemis" }' data-user-id="20427"
								itemid="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458262#post2458262" itemscope itemtype="http://schema.org/DiscussionForumPosting"
			>
				
				<meta itemprop="dateCreated" content="2020-06-02T16:10:32+02:00">
				
				
<aside class="messageSidebar member" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<div class="messageAuthor">
		
		
								
							<div class="userAvatar">
					<a href="https://www.callofduty.ingame.de/wcf/user/20427-pulp/"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/cc/9385-cce11fd4f2c58b842c52d04b81f134effb432c26.png" width="128" height="128" alt="" class="userAvatarImage"></a>
				</div>
						
			<div class="messageAuthorContainer">
				<a href="https://www.callofduty.ingame.de/wcf/user/20427-pulp/" class="username userLink" data-user-id="20427" itemprop="url">
					<span itemprop="name">Pulp<span style="color: #006600;"> *</span></span>
				</a>
														
					
							</div>
			
			
            			
												<div class="userTitle">
						<span class="badge userTitleBadge">Ende</span>
					</div>
													<div class="userRank"><img src="https://www.callofduty.ingame.de/wcf/icon/supreme_commander.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/supreme_commander.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/supreme_commander.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/supreme_commander.png" alt=""></div>
							
						</div>
	
			
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.callofduty.ingame.de/wcf/user/20427-pulp/#likes" class="jsTooltip" title="Erhaltene Likes von Pulp">Erhaltene Likes</a></dt>
								<dd>3.804</dd>
														
															<dt><a href="#" class="activityPointsDisplay jsTooltip" title="Punkte von Pulp anzeigen" data-user-id="20427">Punkte</a></dt>
								<dd>84.059</dd>
														
														
								<dt><a href="https://www.callofduty.ingame.de/user-post-list/20427-pulp/" title="Beiträge von Pulp" class="jsTooltip">Beiträge</a></dt>
	<dd>14.145</dd>
							
																																																																																																																																																																					<dt>Steam-ID</dt>
											<dd>Pulp</dd>
					</dl>
				</div>
			
				
		
	</aside>
				
				<div class="messageContent">
					<header class="messageHeader">
						<div class="messageHeaderBox">
							<ul class="messageHeaderMetaData">
								<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458262#post2458262" class="permalink messagePublicationTime"><time datetime="2020-06-02T16:10:32+02:00" class="datetime" data-timestamp="1591107032" data-date="2. Juni 2020" data-time="16:10" data-offset="7200">Vor einer Stunde</time></a></li>
								
								
							</ul>
							
							<ul class="messageStatus">
								<li><span class="badge label newMessageBadge">Neu</span></li>																								
								
							</ul>
						</div>
						
						<ul class="messageQuickOptions">
															
														
															<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458262#post2458262" class="jsTooltip jsButtonShare" title="Teilen" data-link-title="Wer zieht bei Schließung des Forums um?">#6</a></li>
														
														
							
						</ul>
						
						
					</header>
					
					<div class="messageBody">
												
						
						
						<div class="messageText" itemprop="text">
														
							<p>Ich weiss es noch nicht. Bin ohnehin hier kaum noch aktiv gewesen. Vielleicht ist es auch eine Gelegenheit für mich, vollends einen Schlussstrich unter Foren zu setzen. 🤔</p>						</div>
						
						
					</div>
					
					<footer class="messageFooter">
												
													<div class="messageSignature">
								<div>
<p class="text-center"><a href="https://imgbb.com/" class="externalURL" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.callofduty.ingame.de/wcf/image-proxy/?key=0d1c2deb839b82aab37ae31bf132d2defb281cdc0c622519d5330bc697f4a98a-aHR0cHM6Ly9pbWFnZS5pYmIuY28vZkd0RTE5L1B1bHAtU2lnbmF0dXIucG5n" alt="Pulp-Signatur.png" class="jsResizeImage" data-valid="true"></a></p>
<p class="text-center">Danke an 	
	<span class="userMention">Juli</span> für das fette Set! <br></p>
</div>
							</div>
												
						
						
						<div class="messageFooterNotes">
														
														
														
														
							
						</div>
						
						<div class="messageFooterGroup">
							<ul class="messageFooterButtonsExtra buttonList smallButtons jsMobileNavigationExtra">
																																
							</ul>
							
							<ul class="messageFooterButtons buttonList smallButtons jsMobileNavigation">
									
																
							</ul>				
						</div>
					</footer>
				</div>
			</article>
		</li>
		
	
	
		
					
					
			
		
	
	
			<li id="post2458264" class="anchorFixedHeader messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2458264" data-post-id="2458264" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{  }' data-user-id="45932"
								itemid="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458264#post2458264" itemscope itemtype="http://schema.org/DiscussionForumPosting"
			>
				
				<meta itemprop="dateCreated" content="2020-06-02T16:15:55+02:00">
				
				
<aside class="messageSidebar member" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<div class="messageAuthor">
		
		
								
							<div class="userAvatar">
					<a href="https://www.callofduty.ingame.de/wcf/user/45932-artemis/"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/68/9919-68544f2e91b1cea899a51bc1c54dc58f321e659c.jpg" width="128" height="128" alt="" class="userAvatarImage"></a>
				</div>
						
			<div class="messageAuthorContainer">
				<a href="https://www.callofduty.ingame.de/wcf/user/45932-artemis/" class="username userLink" data-user-id="45932" itemprop="url">
					<span itemprop="name">Artemis</span>
				</a>
														
					
							</div>
			
			
            			
												<div class="userTitle">
						<span class="badge userTitleBadge">General</span>
					</div>
													<div class="userRank"><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""><img src="https://www.callofduty.ingame.de/wcf/icon/star.png" alt=""></div>
							
						</div>
	
			
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.callofduty.ingame.de/wcf/user/45932-artemis/#likes" class="jsTooltip" title="Erhaltene Likes von Artemis">Erhaltene Likes</a></dt>
								<dd>1.128</dd>
														
															<dt><a href="#" class="activityPointsDisplay jsTooltip" title="Punkte von Artemis anzeigen" data-user-id="45932">Punkte</a></dt>
								<dd>11.918</dd>
														
														
								<dt><a href="https://www.callofduty.ingame.de/user-post-list/45932-artemis/" title="Beiträge von Artemis" class="jsTooltip">Beiträge</a></dt>
	<dd>2.141</dd>
					</dl>
				</div>
			
				
		
	</aside>
				
				<div class="messageContent">
					<header class="messageHeader">
						<div class="messageHeaderBox">
							<ul class="messageHeaderMetaData">
								<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458264#post2458264" class="permalink messagePublicationTime"><time datetime="2020-06-02T16:15:55+02:00" class="datetime" data-timestamp="1591107355" data-date="2. Juni 2020" data-time="16:15" data-offset="7200">Vor einer Stunde</time></a></li>
								
								
							</ul>
							
							<ul class="messageStatus">
								<li><span class="badge label newMessageBadge">Neu</span></li>																								
								
							</ul>
						</div>
						
						<ul class="messageQuickOptions">
															
														
															<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458264#post2458264" class="jsTooltip jsButtonShare" title="Teilen" data-link-title="Wer zieht bei Schließung des Forums um?">#7</a></li>
														
														
							
						</ul>
						
						
					</header>
					
					<div class="messageBody">
												
						
						
						<div class="messageText" itemprop="text">
														
							
<blockquote class="quoteBox collapsibleBbcode jsCollapsibleBbcode" cite="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458262#post2458262">
	<div class="quoteBoxIcon">
					<a href="https://www.callofduty.ingame.de/wcf/user/20427-pulp/" class="userLink" data-user-id="20427"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/cc/9385-cce11fd4f2c58b842c52d04b81f134effb432c26.png" width="64" height="64" alt="" class="userAvatarImage"></a>
			</div>
	
	<div class="quoteBoxTitle">
		<span class="quoteBoxTitle">
												<a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458262#post2458262">Zitat von Pulp</a>
									</span>
	</div>
	
	<div class="quoteBoxContent">
		<p>Ich weiss es noch nicht. Bin ohnehin hier kaum noch aktiv gewesen. Vielleicht ist es auch eine Gelegenheit für mich, vollends einen Schlussstrich unter Foren zu setzen. 🤔</p>
	</div>
	
	</blockquote><p>Und dennoch warst du immer echt schnell, wenn es um neue Infos und Gerüchte ging. Aber ja, vielleicht ist dies wirklich eine Gelegenheit für dich. <img src="https://www.callofduty.ingame.de/wcf/images/smilies/emojione/2639.png" class="smiley" alt=":(" height="23" srcset="https://www.callofduty.ingame.de/wcf/images/smilies/emojione/2639@2x.png 2x" title="sad"></p>
						</div>
						
						
					</div>
					
					<footer class="messageFooter">
												
													<div class="messageSignature">
								<div><p class="text-center"><strong></strong><span style="font-family:'Comic Sans MS', 'Marker Felt', cursive;"><strong><u><em>Auch wenn alle einer Meinung sind, können alle Unrecht haben.</em></u><em><u></u></em></strong></span></p></div>
							</div>
												
						
						
						<div class="messageFooterNotes">
														
														
														
														
							
						</div>
						
						<div class="messageFooterGroup">
							<ul class="messageFooterButtonsExtra buttonList smallButtons jsMobileNavigationExtra">
																																
							</ul>
							
							<ul class="messageFooterButtons buttonList smallButtons jsMobileNavigation">
									
																
							</ul>				
						</div>
					</footer>
				</div>
			</article>
		</li>
		
	
	
		
					
					
			
		
	
	
			<li id="post2458266" class="anchorFixedHeader">
			<article class="wbbPost message messageSidebarOrientationLeft jsClipboardObject jsMessage userOnlineGroupMarking5"
				data-object-id="2458266" data-post-id="2458266" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="0" data-like-likes="1" data-like-dislikes="0" data-like-users='{ "28347": "Hoellenhaut" }' data-user-id="3719"
								itemid="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458266#post2458266" itemscope itemtype="http://schema.org/DiscussionForumPosting"
			>
				
				<meta itemprop="dateCreated" content="2020-06-02T17:12:31+02:00">
				
				
<aside class="messageSidebar member" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<div class="messageAuthor">
		
		
								
							<div class="userAvatar">
					<a href="https://www.callofduty.ingame.de/wcf/user/3719-rc-8015/"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/ec/9554-ecd3543ef125b28e420a5adbbac1e8ad436328fb.png" width="128" height="128" alt="" class="userAvatarImage"></a>
				</div>
						
			<div class="messageAuthorContainer">
				<a href="https://www.callofduty.ingame.de/wcf/user/3719-rc-8015/" class="username userLink" data-user-id="3719" itemprop="url">
					<span itemprop="name"><span style="color: #fee325; font-weight: bold;">RC-8015</span></span>
				</a>
														
					
							</div>
			
			
            			
												<div class="userTitle">
						<span class="badge userTitleBadge">Bae before Bay</span>
					</div>
													<div class="userRank"><img src="https://www.callofduty.ingame.de/wcf/icon/tm_moderator.png" alt=""></div>
							
						</div>
	
			
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.callofduty.ingame.de/wcf/user/3719-rc-8015/#likes" class="jsTooltip" title="Erhaltene Likes von RC-8015">Erhaltene Likes</a></dt>
								<dd>2.058</dd>
														
															<dt><a href="#" class="activityPointsDisplay jsTooltip" title="Punkte von RC-8015 anzeigen" data-user-id="3719">Punkte</a></dt>
								<dd>67.058</dd>
														
														
								<dt><a href="https://www.callofduty.ingame.de/user-post-list/3719-rc-8015/" title="Beiträge von RC-8015" class="jsTooltip">Beiträge</a></dt>
	<dd>12.586</dd>
							
																																																															<dt>Wohnort</dt>
											<dd>Österreich-Kärnten</dd>
					</dl>
				</div>
			
				
		
	</aside>
				
				<div class="messageContent">
					<header class="messageHeader">
						<div class="messageHeaderBox">
							<ul class="messageHeaderMetaData">
								<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458266#post2458266" class="permalink messagePublicationTime"><time datetime="2020-06-02T17:12:31+02:00" class="datetime" data-timestamp="1591110751" data-date="2. Juni 2020" data-time="17:12" data-offset="7200">Vor 15 Minuten</time></a></li>
								
								
							</ul>
							
							<ul class="messageStatus">
								<li><span class="badge label newMessageBadge">Neu</span></li>																								
								
							</ul>
						</div>
						
						<ul class="messageQuickOptions">
															
														
															<li><a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458266#post2458266" class="jsTooltip jsButtonShare" title="Teilen" data-link-title="Wer zieht bei Schließung des Forums um?">#8</a></li>
														
														
							
						</ul>
						
						
					</header>
					
					<div class="messageBody">
												
						
						
						<div class="messageText" itemprop="text">
														
							
<blockquote class="quoteBox collapsibleBbcode jsCollapsibleBbcode" cite="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458255#post2458255">
	<div class="quoteBoxIcon">
					<a href="https://www.callofduty.ingame.de/wcf/user/45932-artemis/" class="userLink" data-user-id="45932"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/68/9919-68544f2e91b1cea899a51bc1c54dc58f321e659c.jpg" width="64" height="64" alt="" class="userAvatarImage"></a>
			</div>
	
	<div class="quoteBoxTitle">
		<span class="quoteBoxTitle">
												<a href="https://www.callofduty.ingame.de/thread/108205-wer-zieht-bei-schlie%C3%9Fung-des-forums-um/?postID=2458255#post2458255">Zitat von Artemis</a>
									</span>
	</div>
	
	<div class="quoteBoxContent">
		<p>Persönlich würde ich es sehr schade finden, wenn man von gewissen Leuten nichts mehr sieht bzw. lesen würde.</p>
	</div>
	
	</blockquote><p>Auch nochmal hier als Info. Neben dem neuen Forum gibt es weiterhin</p>
<p><br></p>
<p>unseren Teamspeak-Server</p>
<p>213.202.228.154:1337</p>
<p><br></p>
<p>und den community-betriebenen Discord-Server</p>
<p><a href="https://www.callofduty.ingame.de/thread/106323-paaa-discordserver/?postID=2408417#post2408417">PAAA Discordserver</a></p>
<p><br></p>
<p>um mit Leuten in Kontakt zu bleiben.</p>
						</div>
						
						
					</div>
					
					<footer class="messageFooter">
												
													<div class="messageSignature">
								<div>
<div class="text-center"><p><img src="https://www.callofduty.ingame.de/wcf/image-proxy/?key=3ed88f9599b80f4f96664bc9624a9735b2dee4983199f9664d0afd2145936d01-aHR0cHM6Ly9hYmxvYWQuZGUvaW1nL3NpZ19ibzNfYm9iYWFxam9sLnBuZw%3D%3D" alt="sig_bo3_bobaaqjol.png" class="jsResizeImage" data-valid="true"></p>
<p><br></p>
<p><img src="https://www.callofduty.ingame.de/wcf/image-proxy/?key=8ab0369ad461eac8bfed5ec3509291011ad10ddf304040fe516950ca80278b8e-aHR0cHM6Ly9hYmxvYWQuZGUvaW1nL2xpczI2ZHUxNC5wbmc%3D" alt="lis26du14.png" class="jsResizeImage" data-valid="true"></p>
<p><br></p></div><p><span style="color:#363937;"><span style="font-size: 10pt;"></span></span></p>
</div>
							</div>
												
						
						
						<div class="messageFooterNotes">
														
														
														
														
							
						</div>
						
						<div class="messageFooterGroup">
							<ul class="messageFooterButtonsExtra buttonList smallButtons jsMobileNavigationExtra">
																																
							</ul>
							
							<ul class="messageFooterButtons buttonList smallButtons jsMobileNavigation">
									
																
							</ul>				
						</div>
					</footer>
				</div>
			</article>
		</li>
		
	
	
		
					
	
		
										
					</ul>
	</div>


</div>
				
							
					</div>
	</section>
	
	
	
			<div class="boxesFooterBoxes">
			<div class="layoutBoundary">
				<div class="boxContainer">
					<section class="box boxFullWidth jsOnly">
			<h2 class="boxTitle">Teilen</h2>
			
			<div class="boxContent">
				<div class="messageShareButtons jsMessageShareButtons jsOnly">
		
	<ul class="inlineList">
					<li>
				<a class="button jsShareFacebook" title="Facebook">
					<span class="icon icon24 fa-facebook-official"></span>
					<span>Facebook</span>
				</a>
			</li>
							<li>
				<a class="button jsShareTwitter" title="Twitter">
					<span class="icon icon24 fa-twitter"></span>
					<span>Twitter</span>
				</a>
			</li>
							<li>
				<a class="button jsShareGoogle" title="Google+">
					<span class="icon icon24 fa-google-plus-official"></span>
					<span>Google+</span>
				</a>
			</li>
							<li>
				<a class="button jsShareReddit" title="Reddit">
					<span class="icon icon24 fa-reddit"></span>
					<span>Reddit</span>
				</a>
			</li>
												
	</ul>
	
	</div>
			</div>
		</section>
				</div>
			</div>
		</div>
	
	
	<footer id="pageFooter" class="pageFooter">
		
						
			<div class="boxesFooter">
			<div class="layoutBoundary">
													<div class="boxContainer">
						<div class="box" data-box-identifier="com.woltlab.wcf.FooterMenu">
		
		
	<div class="boxContent">
		<nav>
	<ol class="boxMenu">
		
		
					<li class="" data-identifier="com.woltlab.wcf.generic19">
				<a href="https://www.callofduty.ingame.de/wcf/disclaimer/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Nutzungsbestimmungen</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.PrivacyPolicy">
				<a href="https://www.callofduty.ingame.de/wcf/datenschutzerklaerung/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Datenschutzerklärung</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.LegalNotice">
				<a href="https://www.callofduty.ingame.de/wcf/legal-notice/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Impressum</span>
									</a>
				
				</li>					
																				
		
	</ol>
</nav>	</div>
</div>
					</div>
				
			</div>
		</div>
		
			<div id="pageFooterCopyright" class="pageFooterCopyright">
			<div class="layoutBoundary">
				<div class="copyright"><a href="https://www.woltlab.com/de/" rel="nofollow" target="_blank">Community-Software: <strong>WoltLab Suite&trade;</strong></a></div>
			</div>
		</div>
	
</footer>
</div>

<div id="pageMainMenuMobile" class="pageMainMenuMobile menuOverlayMobile" data-page-logo="https://www.callofduty.ingame.de/wcf/images/cods-logo">
	<ol class="menuOverlayItemList" data-title="Menü">
		<li class="menuOverlayTitle">Navigation</li>
					
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.Dashboard">
								<a href="https://www.callofduty.ingame.de/wcf/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Community</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.generic18">
								<a href="https://www.callofduty.ingame.de/board/4-news-von-unseren-usern/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">News</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.MembersList">
								<a href="https://www.callofduty.ingame.de/wcf/members-list/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Mitglieder</span>
									</a>
				
				<ol class="menuOverlayItemList">					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.RecentActivityList">
								<a href="https://www.callofduty.ingame.de/wcf/recent-activity-list/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Letzte Aktivitäten</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.UsersOnlineList">
								<a href="https://www.callofduty.ingame.de/wcf/users-online-list/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Benutzer online</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.Team">
								<a href="https://www.callofduty.ingame.de/wcf/team/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Team</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.UserSearch">
								<a href="https://www.callofduty.ingame.de/wcf/user-search/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Mitgliedersuche</span>
									</a>
				
				</li>					
											</ol></li>										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wbb.BoardList">
								<a href="https://www.callofduty.ingame.de/" class="menuOverlayItemLink active">
					<span class="menuOverlayItemTitle">Forum</span>
									</a>
				
				<ol class="menuOverlayItemList">					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wbb.UnresolvedThreadList">
								<a href="https://www.callofduty.ingame.de/unresolved-thread-list/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Unerledigte Themen</span>
									</a>
				
				</li>					
											</ol></li>										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.generic16">
								<a href="https://www.callofduty.ingame.de/wcf/servers/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Teamspeak³ &amp; Server</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.generic17">
								<a href="https://www.callofduty.ingame.de/board/148-callofdutyseries-de-hardwaretests/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Hardwaretests</span>
									</a>
				
				</li>					
																				<li class="menuOverlayItemSpacer"></li>
		<li class="menuOverlayItem" data-more="com.woltlab.wcf.search">
			<a href="#" class="menuOverlayItemLink box24">
				<span class="icon icon24 fa-search"></span>
				<span class="menuOverlayItemTitle">Suche</span>
			</a>
		</li>
		<li class="menuOverlayItem" id="pageMainMenuMobilePageOptionsContainer">
			<a href="#" class="menuOverlayItemLink box24">
				<span class="icon icon24 fa-gears"></span>
				<span class="menuOverlayItemTitle">Optionen</span>
			</a>
			<ol class="menuOverlayItemList">
				<li class="menuOverlayItem jsMenuOverlayItemPlaceholder"><a href="#">(placeholder)</a></li>
			</ol>
		</li>
		
		
		
					<li class="menuOverlayTitle">Aktueller Ort</li>
			<li class="menuOverlayItem">
						<a href="https://www.callofduty.ingame.de/wcf/" class="menuOverlayItemLink">
							<span class="box24">
								<span class="icon icon24 fa-home"></span>
								<span class="menuOverlayItemTitle">CallofDutySeries  - Eure Gaming-Community</span>
							</span>
						</a>
					</li>
														<li class="menuOverlayItem">
						<a href="https://www.callofduty.ingame.de/" class="menuOverlayItemLink">
							<span style="padding-left: 20px"  class="box24">
								<span class="icon icon24 fa-caret-right"></span>
								<span class="menuOverlayItemTitle">Forum</span>
							</span>
						</a>
					</li>
														<li class="menuOverlayItem">
						<a href="https://www.callofduty.ingame.de/board/24-off-topic/" class="menuOverlayItemLink">
							<span style="padding-left: 40px"  class="box24">
								<span class="icon icon24 fa-caret-right"></span>
								<span class="menuOverlayItemTitle">Off Topic</span>
							</span>
						</a>
					</li>
														<li class="menuOverlayItem">
						<a href="https://www.callofduty.ingame.de/board/25-plauderecke/" class="menuOverlayItemLink">
							<span style="padding-left: 60px"  class="box24">
								<span class="icon icon24 fa-caret-right"></span>
								<span class="menuOverlayItemTitle">Plauderecke</span>
							</span>
						</a>
					</li>
		
	</ol>
</div>


<div id="pageUserMenuMobile" class="pageUserMenuMobile menuOverlayMobile" data-page-logo="https://www.callofduty.ingame.de/wcf/images/cods-logo">
	<ol class="menuOverlayItemList" data-title="Benutzer-Menü">
					
			<li class="menuOverlayTitle">Benutzer-Menü</li>
							<li class="menuOverlayItem" data-more="com.woltlab.wcf.login">
					<a href="#" class="menuOverlayItemLink box24">
						<span class="icon icon24 fa-sign-in"></span>
						<span class="menuOverlayItemTitle">Anmeldung</span>
					</a>
				</li>
										<li class="menuOverlayItem">
					<a href="https://www.callofduty.ingame.de/wcf/register/" class="menuOverlayItemLink box24">
						<span class="icon icon24 fa-user-plus"></span>
						<span class="menuOverlayItemTitle">Registrierung</span>
					</a>
				</li>
						
			
			
						</ol>
</div>



<div class="pageFooterStickyNotice">
			<div class="info cookiePolicyNotice">
			<div class="layoutBoundary">
				<span class="cookiePolicyNoticeText">Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen.</span>
				<a href="https://www.callofduty.ingame.de/wcf/cookie-richtlinie/" class="button buttonPrimary small cookiePolicyNoticeMoreInformation">Weitere Informationen</a>
				<a href="#" class="button small jsOnly cookiePolicyNoticeDismiss">Schließen</a>
				</div>
		</div>
		
	
	
	<noscript>
		<div class="info">
			<div class="layoutBoundary">
				<span class="javascriptDisabledWarningText">In Ihrem Webbrowser ist JavaScript deaktiviert. Um alle Funktionen dieser Website nutzen zu können, muss JavaScript aktiviert sein.</span>
			</div>
		</div>	
	</noscript>
</div>

<script>
	require(['Language', 'WoltLabSuite/Core/BootstrapFrontend', 'User'], function(Language, BootstrapFrontend, User) {
		Language.addObject({
			'__days': [ 'Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag' ],
			'__daysShort': [ 'So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa' ],
			'__months': [ 'Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember' ], 
			'__monthsShort': [ 'Jan', 'Feb', 'Mrz', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez' ],
			'wcf.clipboard.item.unmarkAll': 'Demarkieren',
			'wcf.date.relative.now': 'Vor einem Moment',
			'wcf.date.relative.minutes': 'Vor {if $minutes > 1}{#$minutes} Minuten{else}einer Minute{\/if}',
			'wcf.date.relative.hours': 'Vor {if $hours > 1}{#$hours} Stunden{else}einer Stunde{\/if}',
			'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Gestern{\/if}, {$time}',
			'wcf.date.dateFormat': 'j. F Y',
			'wcf.date.dateTimeFormat': '%date%, %time%',
			'wcf.date.shortDateTimeFormat': '%date%',
			'wcf.date.hour': 'Stunde',
			'wcf.date.minute': 'Minute',
			'wcf.date.timeFormat': 'H:i',
			'wcf.date.firstDayOfTheWeek': '1',
			'wcf.global.button.add': 'Hinzufügen',
			'wcf.global.button.cancel': 'Abbrechen',
			'wcf.global.button.close': 'Schließen',
			'wcf.global.button.collapsible': 'Auf- und Zuklappen',
			'wcf.global.button.delete': 'Löschen',
			'wcf.global.button.disable': 'Deaktivieren',
			'wcf.global.button.disabledI18n': 'einsprachig',
			'wcf.global.button.edit': 'Bearbeiten',
			'wcf.global.button.enable': 'Aktivieren',
			'wcf.global.button.hide': 'Ausblenden',
			'wcf.global.button.insert': 'Einfügen',
			'wcf.global.button.next': 'Weiter »',
			'wcf.global.button.preview': 'Vorschau',
			'wcf.global.button.reset': 'Zurücksetzen',
			'wcf.global.button.save': 'Speichern',
			'wcf.global.button.search': 'Suche',
			'wcf.global.button.submit': 'Absenden',
			'wcf.global.button.upload': 'Hochladen',
			'wcf.global.confirmation.cancel': 'Abbrechen',
			'wcf.global.confirmation.confirm': 'OK',
			'wcf.global.confirmation.title': 'Bestätigung erforderlich',
			'wcf.global.decimalPoint': ',',
			'wcf.global.error.timeout': 'Keine Antwort vom Server erhalten, Anfrage wurde abgebrochen.',
			'wcf.global.form.error.empty': 'Bitte füllen Sie dieses Eingabefeld aus.',
			'wcf.global.form.error.greaterThan': 'Der eingegebene Wert muss größer sein als {#$greaterThan}.',
			'wcf.global.form.error.lessThan': 'Der eingegebene Wert muss kleiner sein als {#$lessThan}.',
			'wcf.global.form.error.multilingual': 'Bitte füllen Sie dieses Eingabefeld für jede Sprache aus.',
			'wcf.global.form.input.maxItems': 'Maximale Anzahl erreicht',
			'wcf.global.language.noSelection': 'Keine Auswahl',
			'wcf.global.loading': 'Lädt …',
			'wcf.global.noSelection': '(Keine Auswahl)',
			'wcf.global.select': 'Auswählen',
			'wcf.page.jumpTo': 'Gehe zu Seite',
			'wcf.page.jumpTo.description': 'Geben Sie einen Wert zwischen „1“ und „#pages#“ ein.',
			'wcf.global.page.pagination': 'Navigation',
			'wcf.global.page.next': 'Nächste Seite',
			'wcf.global.page.previous': 'Vorherige Seite',
			'wcf.global.pageDirection': 'ltr',
			'wcf.global.reason': 'Begründung',
			'wcf.global.scrollUp': 'Zum Seitenanfang',
			'wcf.global.success': 'Die Aktion wurde erfolgreich ausgeführt.',
			'wcf.global.success.add': 'Der Eintrag wurde gespeichert.',
			'wcf.global.success.edit': 'Die Änderungen wurden gespeichert.',
			'wcf.global.thousandsSeparator': '.',
			'wcf.page.pagePosition': 'Seite {#$pageNo} von {#$pages}',
			'wcf.style.changeStyle': 'Stil ändern',
			'wcf.user.activityPoint': 'Punkte',
			'wcf.user.panel.markAllAsRead': 'Alle als gelesen markieren',
			'wcf.user.panel.markAsRead': 'Als gelesen markieren',
			'wcf.user.panel.settings': 'Einstellungen',
			'wcf.user.panel.showAll': 'Alle anzeigen',
			'wcf.menu.page': 'Menü',
			'wcf.menu.user': 'Benutzer-Menü'
							,'wcf.like.button.like': 'Gefällt mir',
				'wcf.like.button.dislike': 'Gefällt mir nicht',
				'wcf.like.tooltip': '{if $likes}{#$likes} Like{if $likes != 1}s{/if}{if $dislikes}, {/if}{/if}{if $dislikes}{#$dislikes} Dislike{if $dislikes != 1}s{/if}{/if}',
				'wcf.like.summary': '{if $others == 0}{@$users.slice(0, -1).join(", ")}{if $users.length > 1} und {/if}{@$users.slice(-1)[0]}{else}{@$users.join(", ")} und {if $others == 1}einem{else}{#$others}{/if} weiteren{/if} gefällt das.',
				'wcf.like.details': 'Details'
						
			
		});
		
		BootstrapFrontend.setup({
			backgroundQueue: {
				url: 'https://www.callofduty.ingame.de/wcf/background-queue-perform/',
				force: false			},
			enableUserPopover: true,
			styleChanger: false		});
		
		User.init(0, '', '');
	});
	
	// prevent jQuery and other libraries from utilizing define()
	__require_define_amd = define.amd;
	define.amd = undefined;
</script>


<script src="https://www.callofduty.ingame.de/wcf/js/WCF.Combined.tiny.min.js?v=1587126620"></script>


<script>
	define.amd = __require_define_amd;
	$.holdReady(true);
	
	WCF.User.init(0, '');
</script>



<script>
	$(function() {
		WCF.System.PageNavigation.init('.pagination');
		WCF.User.Profile.ActivityPointList.init();
		
					require(['WoltLabSuite/Core/Ui/User/Trophy/List'], function (UserTrophyList) {
				new UserTrophyList();
			});
				
		
		
				
					new WCF.System.KeepAlive(1740);
			
						});
</script>

	
<script>
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Vollbild-Modus',
				'wcf.imageViewer.button.full': 'Originalversion aufrufen',
				'wcf.imageViewer.seriesIndex': '{literal}{x} von {y}{/literal}',
				'wcf.imageViewer.counter': 'Bild {x} von {y}',
				'wcf.imageViewer.close': 'Schließen',
				'wcf.imageViewer.enlarge': 'Bild direkt anzeigen',
				'wcf.imageViewer.next': 'Nächstes Bild',
				'wcf.imageViewer.previous': 'Vorheriges Bild'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.callofduty.ingame.de/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
	</script>
	
	

<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Fehlermeldung'
		
		
		
	});
</script>



<script src="https://www.callofduty.ingame.de/js/WBB.tiny.min.js?v=1587126620"></script>


<script>
	$(function() {
		
		new WBB.Post.Preview();
	});
</script>

	
			
<script>
						$(function() {
							WCF.Language.addObject({
								'wcf.user.button.login': 'Anmelden',
								'wcf.user.button.register': 'Registrieren',
								'wcf.user.login': 'Anmeldung'
							});
							new WCF.User.Login(true);
						});
					</script>
				
<script>
		require(['WoltLabSuite/Core/Ui/Search/Page'], function(UiSearchPage) {
			UiSearchPage.init('com.woltlab.wbb.post');
		});
	</script>
			
<script>
			require(['WoltLabSuite/Core/Ui/Page/Header/Fixed'], function(UiPageHeaderFixed) {
				UiPageHeaderFixed.init();
			});
		</script>
	
<script src="https://www.callofduty.ingame.de/wcf/js/WCF.Infraction.min.js?v=1587126620"></script>

<script>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</script>

				
				
				
				
							
<script>
		require(['WoltLabSuite/Core/Ui/Message/Share'], function(UiMessageShare) {
			UiMessageShare.init();
		});
	</script>

<script>
					elBySel('.cookiePolicyNoticeDismiss').addEventListener(WCF_CLICK_EVENT, function(event) {
						event.preventDefault();

						elRemove(elBySel('.cookiePolicyNotice'));
					});
				</script>
			

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('set', 'anonymizeIp', true);
  ga('create', 'UA-17862584-3', 'auto');
  ga('send', 'pageview');

</script>
<a id="bottom"></a>
<!-- INGAME -->
<script>inAdFramework.pagehooks.footer();</script>
	</div>
</div>
<!-- / INGAME -->
</body>
</html>