




<!DOCTYPE html>
<html dir="ltr" lang="de">
<head>
		
	<!-- INGAME -->
	<script src="//assets.ingame.de/static/partnerbar_gaming_dark.js"></script>
	<script src="//advertising.ingame.de/adframework/async/88bc33af39143afee37dfa61a8201889/inAdFramework.min.js"></script>
	<style>
	.pageHeaderPanel {
		position: inherit!important;
	}
	#ingameNetwork.ingameBar {
		position: fixed!important;
	}
	@media only screen and (min-width: 1000px) {
		.takeover__content-wrapper {
			width: 980px;
			margin: 0 auto;
			position: relative;
		}
	}

	@media only screen and (min-width: 1400px) {
		.takeover__content-wrapper {
			width: 1172px;
			margin: 0 auto;
			position: relative;
		}
	}
</style>
	<!-- / INGAME -->
	
	<!-- AUTOMATED STYLE/JS -->
	<style>
body {
		background: fixed url('https://www.callofduty.ingame.de/wcf/images/mw/background_image_1920x1000.jpg');
        min-height: 100%;
        background-position: center;
        background-size: cover;
	}
</style>
<script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
<script>
$(document).ready(function() {
    checkSize();
});

function checkSize(){

	if (window.matchMedia('screen and (min-width: 1025px)').matches) {	
		var takeover = $(".takeover--1.takeover--is-visible").css('padding-top');
		var takeover_css = takeover.replace("px", "");
		
		if(takeover_css > 78){
			$('head').append('<style> @media screen and (min-width: 1025px), print { .interactiveDropdown, .searchBarOpen .pageHeaderSearch { top: 244px!important; }} </style>');
		}
	
	}

}
</script>
	<!-- / AUTOMATED STYLE/JS -->
	
	<title>Brauche neuen Rollrasen  - Plauderecke - CallofDutySeries  - Eure Gaming-Community</title>
	
	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="description" content="Der Titel sagt es ja schon. Mein alter Rasen ist an einigen Stellen nach fast 20 Jahren in einem schlechten Zustand, was auch am schlechten Boden liegt. Ich möchte jetzt ca. 100 qm Rollrasen verlegen, der nicht sonderlich anspruchsvoll ist. Es handelt…">
<meta name="keywords" content="CoD, Call of Duty, Black Ops 3, Ghosts, Forum, Community, Modern Warfare, Advanced Warfare, News, Battlefield,Black Ops, Black Ops 4, BO4">
<meta property="og:site_name" content="CallofDutySeries  - Eure Gaming-Community">
<meta property="og:title" content="Brauche neuen Rollrasen - CallofDutySeries  - Eure Gaming-Community">
<meta property="og:url" content="https://www.callofduty.ingame.de/thread/108197-brauche-neuen-rollrasen/">
<meta property="og:type" content="article">
<meta property="og:description" content="Der Titel sagt es ja schon. Mein alter Rasen ist an einigen Stellen nach fast 20 Jahren in einem schlechten Zustand, was auch am schlechten Boden liegt. Ich möchte jetzt ca. 100 qm Rollrasen verlegen, der nicht sonderlich anspruchsvoll ist. Es handelt…">

<!-- Stylesheets -->
	<link href='//fonts.googleapis.com/css?family=roboto:400,300,600' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="https://www.callofduty.ingame.de/wcf/style/style-18.css?m=1587280898">


<script>
	var SID_ARG_2ND	= '';
	var WCF_PATH = 'https://www.callofduty.ingame.de/wcf/';
	var WSC_API_URL = 'https://www.callofduty.ingame.de/';
	var SECURITY_TOKEN = 'a7b407f714e215b16f14198d4263e2de5b87ebda';
	var LANGUAGE_ID = 1;
	var LANGUAGE_USE_INFORMAL_VARIANT = false;
	var TIME_NOW = 1590568682;
	var LAST_UPDATE_TIME = 1587126620;
	var URL_LEGACY_MODE = false;
	var ENABLE_DEBUG_MODE = false;
	var ENABLE_DEVELOPER_TOOLS = false;
	var WSC_API_VERSION = 2018;
	
	</script>

<script src="https://www.callofduty.ingame.de/wcf/js/WoltLabSuite.Core.min.js?v=1587126620"></script>
<script>
requirejs.config({
	baseUrl: 'https://www.callofduty.ingame.de/wcf/js', 
	urlArgs: 't=1587126620'
	
});

</script>
<!-- StopForumSpam - Copyright (c) 2013-2020 by SoftCreatR Media - https://www.softcreatr.com -->

<noscript>
	<style>
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>

<script src="https://www.callofduty.ingame.de/wcf/js/WoltLabSuite.Forum.tiny.min.js?v=1587126620"></script>
<!-- Icons -->
<link rel="apple-touch-icon" sizes="180x180" href="https://www.callofduty.ingame.de/wcf/images/favicon/18.apple-touch-icon.png">
<link rel="manifest" href="https://www.callofduty.ingame.de/wcf/images/favicon/18.manifest.json">
<link rel="shortcut icon" href="https://www.callofduty.ingame.de/wcf/images/favicon/18.favicon.ico">
<meta name="msapplication-config" content="https://www.callofduty.ingame.de/wcf/images/favicon/18.browserconfig.xml">
<meta name="theme-color" content="#000000">

<link rel="canonical" href="https://www.callofduty.ingame.de/thread/108197-brauche-neuen-rollrasen/">
		
							
	<!-- INGAME -->
	<script>inAdFramework.pagehooks.header();</script>	
	<!-- / INGAME -->
</head>

<body id="tpl_wbb_thread" itemscope itemtype="http://schema.org/WebPage" itemid="https://www.callofduty.ingame.de/thread/108197-brauche-neuen-rollrasen/" data-template="thread" data-application="wbb" data-page-id="46" data-page-identifier="com.woltlab.wbb.Thread">
<!-- INGAME -->
<script>inAdFramework.pagehooks.body();</script>	
<!-- / INGAME -->

<a id="top"></a>

<!-- INGAME -->
<div class="takeover__wrapper">
	<script>inAdFramework.displayAd("takeover");</script>
	<div class="takeover__content-wrapper">	
<!-- / INGAME -->

<div id="pageContainer" class="pageContainer">
	
	
	<div id="pageHeaderContainer" class="pageHeaderContainer">
	<header id="pageHeader" class="pageHeader">
		<div id="pageHeaderPanel" class="pageHeaderPanel">
			<div class="layoutBoundary">
				<div class="box mainMenu" data-box-identifier="com.woltlab.wcf.MainMenu">
		
		
	<div class="boxContent">
		<nav>
	<ol class="boxMenu">
		
		
					<li class="" data-identifier="com.woltlab.wcf.Dashboard">
				<a href="https://www.callofduty.ingame.de/wcf/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Community</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.generic18">
				<a href="https://www.callofduty.ingame.de/board/4-news-von-unseren-usern/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">News</span>
									</a>
				
				</li>					
									<li class=" boxMenuHasChildren" data-identifier="com.woltlab.wcf.MembersList">
				<a href="https://www.callofduty.ingame.de/wcf/members-list/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Mitglieder</span>
									</a>
				
				<ol class="boxMenuDepth1">					
									<li class="" data-identifier="com.woltlab.wcf.RecentActivityList">
				<a href="https://www.callofduty.ingame.de/wcf/recent-activity-list/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Letzte Aktivitäten</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.UsersOnlineList">
				<a href="https://www.callofduty.ingame.de/wcf/users-online-list/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Benutzer online</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.Team">
				<a href="https://www.callofduty.ingame.de/wcf/team/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Team</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.UserSearch">
				<a href="https://www.callofduty.ingame.de/wcf/user-search/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Mitgliedersuche</span>
									</a>
				
				</li>					
									</ol></li>									<li class="active boxMenuHasChildren" data-identifier="com.woltlab.wbb.BoardList">
				<a href="https://www.callofduty.ingame.de/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Forum</span>
									</a>
				
				<ol class="boxMenuDepth1">					
									<li class="" data-identifier="com.woltlab.wbb.UnresolvedThreadList">
				<a href="https://www.callofduty.ingame.de/unresolved-thread-list/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Unerledigte Themen</span>
									</a>
				
				</li>					
									</ol></li>									<li class="" data-identifier="com.woltlab.wcf.generic16">
				<a href="https://www.callofduty.ingame.de/wcf/servers/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Teamspeak³ &amp; Server</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.generic17">
				<a href="https://www.callofduty.ingame.de/board/148-callofdutyseries-de-hardwaretests/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Hardwaretests</span>
									</a>
				
				</li>					
																				
		
	</ol>
</nav>	</div>
</div>				
				<nav id="topMenu" class="userPanel">
		
	<ul class="userPanelItems">
												<!-- login box -->
				<li id="userLogin">
					<a class="loginLink" href="https://www.callofduty.ingame.de/wcf/login/">Anmelden oder registrieren</a>
					<div id="loginForm" class="loginForm" style="display: none">
						<form method="post" action="https://www.callofduty.ingame.de/wcf/login/">
							<section class="section loginFormLogin">
								<h2 class="sectionTitle">Anmeldung</h2>
								
								<dl>
									<dt><label for="username">Benutzername oder E-Mail-Adresse</label></dt>
									<dd>
										<input type="text" id="username" name="username" value="" required class="long jsDialogAutoFocus">
									</dd>
								</dl>
								
								<dl>
									<dt><label for="password">Kennwort</label></dt>
									<dd>
										<input type="password" id="password" name="password" value="" class="long">
										<small><a href="https://www.callofduty.ingame.de/wcf/lost-password/">Kennwort vergessen</a></small>
									</dd>
								</dl>
								
																	<dl>
										<dt></dt>
										<dd>
											<label for="useCookies"><input type="checkbox" id="useCookies" name="useCookies" value="1" checked> Dauerhaft angemeldet bleiben</label>
										</dd>
									</dl>
																
								
								
								<div class="userLoginButtons">
									<input type="submit" value="Absenden" accesskey="s">
									<input type="hidden" name="url" value="/thread/108197-brauche-neuen-rollrasen/">
									<input type="hidden" name="t" value="a7b407f714e215b16f14198d4263e2de5b87ebda">								</div>
							</section>
							
															<section class="section loginFormRegister">
									<h2 class="sectionTitle">Registrierung</h2>
									
									<p>Sie haben noch kein Benutzerkonto auf unserer Seite? <a href="https://www.callofduty.ingame.de/wcf/register/">Registrieren Sie sich kostenlos</a> und nehmen Sie an unserer Community teil!</p>
									
									<div class="userLoginButtons">
										<a href="https://www.callofduty.ingame.de/wcf/register/" class="button loginFormRegisterButton">Benutzerkonto erstellen</a>
									</div>
								</section>
														
							
						</form>
					</div>
					
					</li>
							
								
							
		<!-- page search -->
		<li class="jsOnly">
			<a href="#" id="userPanelSearchButton" class="jsTooltip" title="Suche"><span class="icon icon32 fa-search"></span> <span>Suche</span></a>
		</li>
	</ul>
</nav>
			</div>
		</div>
		
		<div id="pageHeaderFacade" class="pageHeaderFacade">
			<div class="layoutBoundary">
				<div id="pageHeaderLogo" class="pageHeaderLogo">
		
	<a href="https://www.callofduty.ingame.de/wcf/">
		<!--<img src="https://www.callofduty.ingame.de/wcf/images/cods-logo" alt="" class="pageHeaderLogoLarge" style="width: 200px;">
		<img src="https://www.callofduty.ingame.de/wcf/images/default-logo-small.png" alt="" class="pageHeaderLogoSmall">-->
		<picture>
  			<source media="(min-width: 1400px)" srcset="https://www.callofduty.ingame.de/wcf/images/mw/header_1172px.jpg">
			<source media="(min-width: 1000px)" srcset="https://www.callofduty.ingame.de/wcf/images/mw/header_980px.jpg">
  			<img src="https://www.callofduty.ingame.de/wcf/images/codserieseVwithlogo350x135.png" alt="CallofDutySeries  - Eure Gaming-Community" style="width:auto;">
		</picture>
		
		
	</a>
</div>
				
					

					
		
			
	
<div id="pageHeaderSearch" class="pageHeaderSearch" itemscope itemtype="http://schema.org/WebSite" itemid="https://www.callofduty.ingame.de/wcf/">
	<meta itemprop="url" content="https://www.callofduty.ingame.de/wcf/">
	<meta itemprop="name" content="CallofDutySeries  - Eure Gaming-Community">
	<meta itemprop="description" content="Deutschlands größtes und aktivstes Call of Duty Forum.">
	
	<form method="post" action="https://www.callofduty.ingame.de/wcf/search/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<meta itemprop="target" content="https://www.callofduty.ingame.de/wcf/search/?q={q}">
		
		<div id="pageHeaderSearchInputContainer" class="pageHeaderSearchInputContainer">
			<div class="pageHeaderSearchType dropdown">
				<a href="#" class="button dropdownToggle">Dieses Thema</a>
				<ul class="dropdownMenu">
					<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/" data-object-type="everywhere">Alles</a></li>
					<li class="dropdownDivider"></li>
					
											<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/?types%5B%5D=com.woltlab.wbb.post" data-object-type="com.woltlab.wbb.post" data-parameters='{ "threadID": 108197 }'>Dieses Thema</a></li>		<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/?types%5B%5D=com.woltlab.wbb.post" data-object-type="com.woltlab.wbb.post" data-parameters='{ "boardIDs[]": 25 }'>Dieses Forum</a></li>
						
						<li class="dropdownDivider"></li>
					
					
																													<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/?types%5B%5D=com.woltlab.wbb.post" data-object-type="com.woltlab.wbb.post">Forum</a></li>
																								<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/?types%5B%5D=com.woltlab.wcf.article" data-object-type="com.woltlab.wcf.article">Artikel</a></li>
																								<li><a href="#" data-extended-link="https://www.callofduty.ingame.de/wcf/search/?types%5B%5D=com.woltlab.wcf.page" data-object-type="com.woltlab.wcf.page">Seiten</a></li>
																
					<li class="dropdownDivider"></li>
					<li><a class="pageHeaderSearchExtendedLink" href="https://www.callofduty.ingame.de/wcf/search/">Erweiterte Suche</a></li>
				</ul>
			</div>
			
			<input itemprop="query-input" type="search" name="q" id="pageHeaderSearchInput" class="pageHeaderSearchInput" placeholder="Suchbegriff eingeben" autocomplete="off" value="" required>
			
			<button class="pageHeaderSearchInputButton button" type="submit">
				<span class="icon icon16 fa-search pointer" title="Suche"></span>
			</button>
			
			<div id="pageHeaderSearchParameters"></div>
			
						
			<input type="hidden" name="t" value="a7b407f714e215b16f14198d4263e2de5b87ebda">		</div>
	</form>
</div>

	</div>
		</div>
		
		</header>
	
	
</div>
	
	
	
	
	
	<div class="pageNavigation">
	<div class="layoutBoundary">
			<nav class="breadcrumbs">
		<ol itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
			<li title="CallofDutySeries  - Eure Gaming-Community" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="https://www.callofduty.ingame.de/wcf/" itemprop="item"><span itemprop="name">CallofDutySeries  - Eure Gaming-Community</span></a>
															<meta itemprop="position" content="1">
																					</li>
														
											<li title="Forum" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="https://www.callofduty.ingame.de/" itemprop="item"><span itemprop="name">Forum</span></a>
															<meta itemprop="position" content="2">
																					</li>
														
											<li title="Off Topic" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="https://www.callofduty.ingame.de/board/24-off-topic/" itemprop="item"><span itemprop="name">Off Topic</span></a>
															<meta itemprop="position" content="3">
																					</li>
														
											<li title="Plauderecke" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a href="https://www.callofduty.ingame.de/board/25-plauderecke/" itemprop="item"><span itemprop="name">Plauderecke</span></a>
															<meta itemprop="position" content="4">
																					</li>
		</ol>
	</nav>
		
		<ul class="pageNavigationIcons jsPageNavigationIcons">
								
		</ul>
	</div>
</div>
	
	
	
	<section id="main" class="main" role="main">
		<div class="layoutBoundary">
			
			
			<div id="content" class="content">
								
																<header class="contentHeader messageGroupContentHeader wbbThread" data-thread-id="108197" data-is-link="0">
		<div class="contentHeaderIcon">
			<img src="https://www.callofduty.ingame.de/wcf/images/avatars/af/6435-af528fd078bb1ee5c0bfe1222251cd9003a4418a.jpg" width="64" height="64" alt="" class="userAvatarImage">			
									
		</div>
		
		<div class="contentHeaderTitle">
			<h1 class="contentTitle">Brauche neuen Rollrasen</h1>
			<ul class="inlineList contentHeaderMetaData">
				
				
								
				<li>
					<span class="icon icon16 fa-user"></span>
											<a href="https://www.callofduty.ingame.de/wcf/user/34111-rhombus/" class="userLink" data-user-id="34111">Rhombus</a>
									</li>
				
				<li>
					<span class="icon icon16 fa-clock-o"></span>
					<a href="https://www.callofduty.ingame.de/thread/108197-brauche-neuen-rollrasen/"><time datetime="2020-05-27T09:55:29+02:00" class="datetime" data-timestamp="1590566129" data-date="27. Mai 2020" data-time="09:55" data-offset="7200">Vor 43 Minuten</time></a>
				</li>
				
								
								
				
			</ul>
		</div>
		
		
	</header>
													
				
				
				



	<div class="section">
		<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
													
				
			
		
	
	
			<li id="post2458024" class="anchorFixedHeader messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2458024" data-post-id="2458024" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{  }' data-user-id="34111"
								itemid="https://www.callofduty.ingame.de/thread/108197-brauche-neuen-rollrasen/?postID=2458024#post2458024" itemscope itemtype="http://schema.org/DiscussionForumPosting"
			>
				
				<meta itemprop="dateCreated" content="2020-05-27T09:55:29+02:00">
				
					 
	
<aside class="messageSidebar member" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<div class="messageAuthor">
		
		
								
							<div class="userAvatar">
					<a href="https://www.callofduty.ingame.de/wcf/user/34111-rhombus/"><img src="https://www.callofduty.ingame.de/wcf/images/avatars/af/6435-af528fd078bb1ee5c0bfe1222251cd9003a4418a.jpg" width="128" height="128" alt="" class="userAvatarImage"></a>
				</div>
						
			<div class="messageAuthorContainer">
				<a href="https://www.callofduty.ingame.de/wcf/user/34111-rhombus/" class="username userLink" data-user-id="34111" itemprop="url">
					<span itemprop="name">Rhombus</span>
				</a>
														
					
							</div>
			
			
            			
												<div class="userTitle">
						<span class="badge userTitleBadge">Veteran</span>
					</div>
													<div class="userRank"><img src="https://www.callofduty.ingame.de/wcf/icon/veteran.png" alt=""></div>
							
						</div>
	
			
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.callofduty.ingame.de/wcf/user/34111-rhombus/#likes" class="jsTooltip" title="Erhaltene Likes von Rhombus">Erhaltene Likes</a></dt>
								<dd>394</dd>
														
															<dt><a href="#" class="activityPointsDisplay jsTooltip" title="Punkte von Rhombus anzeigen" data-user-id="34111">Punkte</a></dt>
								<dd>21.284</dd>
														
														
								<dt><a href="https://www.callofduty.ingame.de/user-post-list/34111-rhombus/" title="Beiträge von Rhombus" class="jsTooltip">Beiträge</a></dt>
	<dd>4.020</dd>
							
																																																																																																																																																																																																																			<dt>Spieleplattform</dt>
											<dd>XBox One
Xbox 360</dd>
					</dl>
				</div>
			
				
		
	</aside>
				
				<div class="messageContent">
					<header class="messageHeader">
						<div class="messageHeaderBox">
							<ul class="messageHeaderMetaData">
								<li><a href="https://www.callofduty.ingame.de/thread/108197-brauche-neuen-rollrasen/?postID=2458024#post2458024" class="permalink messagePublicationTime"><time datetime="2020-05-27T09:55:29+02:00" class="datetime" data-timestamp="1590566129" data-date="27. Mai 2020" data-time="09:55" data-offset="7200">Vor 43 Minuten</time></a></li>
								
								
							</ul>
							
							<ul class="messageStatus">
								<li><span class="badge label newMessageBadge">Neu</span></li>																								
								
							</ul>
						</div>
						
						<ul class="messageQuickOptions">
															
														
															<li><a href="https://www.callofduty.ingame.de/thread/108197-brauche-neuen-rollrasen/?postID=2458024#post2458024" class="jsTooltip jsButtonShare" title="Teilen" data-link-title="Brauche neuen Rollrasen">#1</a></li>
														
														
							
						</ul>
						
						
					</header>
					
					<div class="messageBody">
												
						
						
						<div class="messageText" itemprop="text">
														
							<p>Der Titel sagt es ja schon. Mein alter Rasen ist an einigen Stellen nach fast 20 Jahren in einem schlechten Zustand, was auch am schlechten Boden liegt. Ich möchte jetzt ca. 100 qm Rollrasen verlegen, der nicht sonderlich anspruchsvoll ist. Es handelt sich um sogenannten Schattenrasen, der mit sehr wenig Licht auskommt. Der Untergrund wird natürlich auch durch vernünftigen Mutterboden ersetzt. Ich habe mal ein wenig recherchiert und gesehen, dass man für 100 qm Rollrasen mit diesen Eigenschaften etwas über 400,- Euro zahlen muss. Ist hier vielleicht der ein oder andere Gärtner unter uns, der mir sagen kann, ob das ein einigermaßen fairer Preis ist? Nicht-Gärtner mit einem grünen Daumen dürfen natürlich auch antworten.</p>						</div>
						
						
					</div>
					
					<footer class="messageFooter">
												
												
						
						
						<div class="messageFooterNotes">
														
														
														
														
							
						</div>
						
						<div class="messageFooterGroup">
							<ul class="messageFooterButtonsExtra buttonList smallButtons jsMobileNavigationExtra">
																																
							</ul>
							
							<ul class="messageFooterButtons buttonList smallButtons jsMobileNavigation">
									
																
							</ul>				
						</div>
					</footer>
				</div>
			</article>
		</li>
		
	
	
		
					
	
		
										
					</ul>
	</div>


</div>
				
							
					</div>
	</section>
	
	
	
			<div class="boxesFooterBoxes">
			<div class="layoutBoundary">
				<div class="boxContainer">
					<section class="box boxFullWidth jsOnly">
			<h2 class="boxTitle">Teilen</h2>
			
			<div class="boxContent">
				<div class="messageShareButtons jsMessageShareButtons jsOnly">
		
	<ul class="inlineList">
					<li>
				<a class="button jsShareFacebook" title="Facebook">
					<span class="icon icon24 fa-facebook-official"></span>
					<span>Facebook</span>
				</a>
			</li>
							<li>
				<a class="button jsShareTwitter" title="Twitter">
					<span class="icon icon24 fa-twitter"></span>
					<span>Twitter</span>
				</a>
			</li>
							<li>
				<a class="button jsShareGoogle" title="Google+">
					<span class="icon icon24 fa-google-plus-official"></span>
					<span>Google+</span>
				</a>
			</li>
							<li>
				<a class="button jsShareReddit" title="Reddit">
					<span class="icon icon24 fa-reddit"></span>
					<span>Reddit</span>
				</a>
			</li>
												
	</ul>
	
	</div>
			</div>
		</section>
		
		
		
	
					
													<section class="box" data-box-identifier="com.woltlab.wcf.UsersOnline">
		
			<h2 class="boxTitle">
							<a href="https://www.callofduty.ingame.de/wcf/users-online-list/">Benutzer online</a>
					</h2>
		
	<div class="boxContent">
		<ul class="inlineList dotSeparated">
	<li>
	1 Mitglied 
und	2 Besucher
</li>
	</ul>

	<ul class="inlineList commaSeparated">
					<li><a href="https://www.callofduty.ingame.de/wcf/user/10434-niko-kingpin/" class="userLink" data-user-id="10434"><span style="color: #fee325; font-weight: bold;">Niko Kingpin</span></a></li>
			</ul>

	</div>
</section>
				</div>
			</div>
		</div>
	
	
	<footer id="pageFooter" class="pageFooter">
		
						
			<div class="boxesFooter">
			<div class="layoutBoundary">
													<div class="boxContainer">
						<div class="box" data-box-identifier="com.woltlab.wcf.FooterMenu">
		
		
	<div class="boxContent">
		<nav>
	<ol class="boxMenu">
		
		
					<li class="" data-identifier="com.woltlab.wcf.generic19">
				<a href="https://www.callofduty.ingame.de/wcf/disclaimer/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Nutzungsbestimmungen</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.PrivacyPolicy">
				<a href="https://www.callofduty.ingame.de/wcf/datenschutzerklaerung/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Datenschutzerklärung</span>
									</a>
				
				</li>					
									<li class="" data-identifier="com.woltlab.wcf.LegalNotice">
				<a href="https://www.callofduty.ingame.de/wcf/legal-notice/" class="boxMenuLink">
					<span class="boxMenuLinkTitle">Impressum</span>
									</a>
				
				</li>					
																				
		
	</ol>
</nav>	</div>
</div>
					</div>
				
			</div>
		</div>
		
			<div id="pageFooterCopyright" class="pageFooterCopyright">
			<div class="layoutBoundary">
				<div class="copyright"><a href="https://www.woltlab.com/de/" rel="nofollow" target="_blank">Community-Software: <strong>WoltLab Suite&trade;</strong></a></div>
			</div>
		</div>
	
</footer>
</div>

<div id="pageMainMenuMobile" class="pageMainMenuMobile menuOverlayMobile" data-page-logo="https://www.callofduty.ingame.de/wcf/images/cods-logo">
	<ol class="menuOverlayItemList" data-title="Menü">
		<li class="menuOverlayTitle">Navigation</li>
					
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.Dashboard">
								<a href="https://www.callofduty.ingame.de/wcf/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Community</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.generic18">
								<a href="https://www.callofduty.ingame.de/board/4-news-von-unseren-usern/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">News</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.MembersList">
								<a href="https://www.callofduty.ingame.de/wcf/members-list/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Mitglieder</span>
									</a>
				
				<ol class="menuOverlayItemList">					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.RecentActivityList">
								<a href="https://www.callofduty.ingame.de/wcf/recent-activity-list/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Letzte Aktivitäten</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.UsersOnlineList">
								<a href="https://www.callofduty.ingame.de/wcf/users-online-list/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Benutzer online</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.Team">
								<a href="https://www.callofduty.ingame.de/wcf/team/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Team</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.UserSearch">
								<a href="https://www.callofduty.ingame.de/wcf/user-search/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Mitgliedersuche</span>
									</a>
				
				</li>					
											</ol></li>										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wbb.BoardList">
								<a href="https://www.callofduty.ingame.de/" class="menuOverlayItemLink active">
					<span class="menuOverlayItemTitle">Forum</span>
									</a>
				
				<ol class="menuOverlayItemList">					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wbb.UnresolvedThreadList">
								<a href="https://www.callofduty.ingame.de/unresolved-thread-list/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Unerledigte Themen</span>
									</a>
				
				</li>					
											</ol></li>										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.generic16">
								<a href="https://www.callofduty.ingame.de/wcf/servers/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Teamspeak³ &amp; Server</span>
									</a>
				
				</li>					
										
			<li class="menuOverlayItem" data-mobile-identifier="com.woltlab.wcf.generic17">
								<a href="https://www.callofduty.ingame.de/board/148-callofdutyseries-de-hardwaretests/" class="menuOverlayItemLink">
					<span class="menuOverlayItemTitle">Hardwaretests</span>
									</a>
				
				</li>					
																				<li class="menuOverlayItemSpacer"></li>
		<li class="menuOverlayItem" data-more="com.woltlab.wcf.search">
			<a href="#" class="menuOverlayItemLink box24">
				<span class="icon icon24 fa-search"></span>
				<span class="menuOverlayItemTitle">Suche</span>
			</a>
		</li>
		<li class="menuOverlayItem" id="pageMainMenuMobilePageOptionsContainer">
			<a href="#" class="menuOverlayItemLink box24">
				<span class="icon icon24 fa-gears"></span>
				<span class="menuOverlayItemTitle">Optionen</span>
			</a>
			<ol class="menuOverlayItemList">
				<li class="menuOverlayItem jsMenuOverlayItemPlaceholder"><a href="#">(placeholder)</a></li>
			</ol>
		</li>
		
		
		
					<li class="menuOverlayTitle">Aktueller Ort</li>
			<li class="menuOverlayItem">
						<a href="https://www.callofduty.ingame.de/wcf/" class="menuOverlayItemLink">
							<span class="box24">
								<span class="icon icon24 fa-home"></span>
								<span class="menuOverlayItemTitle">CallofDutySeries  - Eure Gaming-Community</span>
							</span>
						</a>
					</li>
														<li class="menuOverlayItem">
						<a href="https://www.callofduty.ingame.de/" class="menuOverlayItemLink">
							<span style="padding-left: 20px"  class="box24">
								<span class="icon icon24 fa-caret-right"></span>
								<span class="menuOverlayItemTitle">Forum</span>
							</span>
						</a>
					</li>
														<li class="menuOverlayItem">
						<a href="https://www.callofduty.ingame.de/board/24-off-topic/" class="menuOverlayItemLink">
							<span style="padding-left: 40px"  class="box24">
								<span class="icon icon24 fa-caret-right"></span>
								<span class="menuOverlayItemTitle">Off Topic</span>
							</span>
						</a>
					</li>
														<li class="menuOverlayItem">
						<a href="https://www.callofduty.ingame.de/board/25-plauderecke/" class="menuOverlayItemLink">
							<span style="padding-left: 60px"  class="box24">
								<span class="icon icon24 fa-caret-right"></span>
								<span class="menuOverlayItemTitle">Plauderecke</span>
							</span>
						</a>
					</li>
		
	</ol>
</div>


<div id="pageUserMenuMobile" class="pageUserMenuMobile menuOverlayMobile" data-page-logo="https://www.callofduty.ingame.de/wcf/images/cods-logo">
	<ol class="menuOverlayItemList" data-title="Benutzer-Menü">
					
			<li class="menuOverlayTitle">Benutzer-Menü</li>
							<li class="menuOverlayItem" data-more="com.woltlab.wcf.login">
					<a href="#" class="menuOverlayItemLink box24">
						<span class="icon icon24 fa-sign-in"></span>
						<span class="menuOverlayItemTitle">Anmeldung</span>
					</a>
				</li>
										<li class="menuOverlayItem">
					<a href="https://www.callofduty.ingame.de/wcf/register/" class="menuOverlayItemLink box24">
						<span class="icon icon24 fa-user-plus"></span>
						<span class="menuOverlayItemTitle">Registrierung</span>
					</a>
				</li>
						
			
			
						</ol>
</div>



<div class="pageFooterStickyNotice">
			<div class="info cookiePolicyNotice">
			<div class="layoutBoundary">
				<span class="cookiePolicyNoticeText">Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen.</span>
				<a href="https://www.callofduty.ingame.de/wcf/cookie-richtlinie/" class="button buttonPrimary small cookiePolicyNoticeMoreInformation">Weitere Informationen</a>
				<a href="#" class="button small jsOnly cookiePolicyNoticeDismiss">Schließen</a>
				</div>
		</div>
		
	
	
	<noscript>
		<div class="info">
			<div class="layoutBoundary">
				<span class="javascriptDisabledWarningText">In Ihrem Webbrowser ist JavaScript deaktiviert. Um alle Funktionen dieser Website nutzen zu können, muss JavaScript aktiviert sein.</span>
			</div>
		</div>	
	</noscript>
</div>

<script>
	require(['Language', 'WoltLabSuite/Core/BootstrapFrontend', 'User'], function(Language, BootstrapFrontend, User) {
		Language.addObject({
			'__days': [ 'Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag' ],
			'__daysShort': [ 'So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa' ],
			'__months': [ 'Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember' ], 
			'__monthsShort': [ 'Jan', 'Feb', 'Mrz', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez' ],
			'wcf.clipboard.item.unmarkAll': 'Demarkieren',
			'wcf.date.relative.now': 'Vor einem Moment',
			'wcf.date.relative.minutes': 'Vor {if $minutes > 1}{#$minutes} Minuten{else}einer Minute{\/if}',
			'wcf.date.relative.hours': 'Vor {if $hours > 1}{#$hours} Stunden{else}einer Stunde{\/if}',
			'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Gestern{\/if}, {$time}',
			'wcf.date.dateFormat': 'j. F Y',
			'wcf.date.dateTimeFormat': '%date%, %time%',
			'wcf.date.shortDateTimeFormat': '%date%',
			'wcf.date.hour': 'Stunde',
			'wcf.date.minute': 'Minute',
			'wcf.date.timeFormat': 'H:i',
			'wcf.date.firstDayOfTheWeek': '1',
			'wcf.global.button.add': 'Hinzufügen',
			'wcf.global.button.cancel': 'Abbrechen',
			'wcf.global.button.close': 'Schließen',
			'wcf.global.button.collapsible': 'Auf- und Zuklappen',
			'wcf.global.button.delete': 'Löschen',
			'wcf.global.button.disable': 'Deaktivieren',
			'wcf.global.button.disabledI18n': 'einsprachig',
			'wcf.global.button.edit': 'Bearbeiten',
			'wcf.global.button.enable': 'Aktivieren',
			'wcf.global.button.hide': 'Ausblenden',
			'wcf.global.button.insert': 'Einfügen',
			'wcf.global.button.next': 'Weiter »',
			'wcf.global.button.preview': 'Vorschau',
			'wcf.global.button.reset': 'Zurücksetzen',
			'wcf.global.button.save': 'Speichern',
			'wcf.global.button.search': 'Suche',
			'wcf.global.button.submit': 'Absenden',
			'wcf.global.button.upload': 'Hochladen',
			'wcf.global.confirmation.cancel': 'Abbrechen',
			'wcf.global.confirmation.confirm': 'OK',
			'wcf.global.confirmation.title': 'Bestätigung erforderlich',
			'wcf.global.decimalPoint': ',',
			'wcf.global.error.timeout': 'Keine Antwort vom Server erhalten, Anfrage wurde abgebrochen.',
			'wcf.global.form.error.empty': 'Bitte füllen Sie dieses Eingabefeld aus.',
			'wcf.global.form.error.greaterThan': 'Der eingegebene Wert muss größer sein als {#$greaterThan}.',
			'wcf.global.form.error.lessThan': 'Der eingegebene Wert muss kleiner sein als {#$lessThan}.',
			'wcf.global.form.error.multilingual': 'Bitte füllen Sie dieses Eingabefeld für jede Sprache aus.',
			'wcf.global.form.input.maxItems': 'Maximale Anzahl erreicht',
			'wcf.global.language.noSelection': 'Keine Auswahl',
			'wcf.global.loading': 'Lädt …',
			'wcf.global.noSelection': '(Keine Auswahl)',
			'wcf.global.select': 'Auswählen',
			'wcf.page.jumpTo': 'Gehe zu Seite',
			'wcf.page.jumpTo.description': 'Geben Sie einen Wert zwischen „1“ und „#pages#“ ein.',
			'wcf.global.page.pagination': 'Navigation',
			'wcf.global.page.next': 'Nächste Seite',
			'wcf.global.page.previous': 'Vorherige Seite',
			'wcf.global.pageDirection': 'ltr',
			'wcf.global.reason': 'Begründung',
			'wcf.global.scrollUp': 'Zum Seitenanfang',
			'wcf.global.success': 'Die Aktion wurde erfolgreich ausgeführt.',
			'wcf.global.success.add': 'Der Eintrag wurde gespeichert.',
			'wcf.global.success.edit': 'Die Änderungen wurden gespeichert.',
			'wcf.global.thousandsSeparator': '.',
			'wcf.page.pagePosition': 'Seite {#$pageNo} von {#$pages}',
			'wcf.style.changeStyle': 'Stil ändern',
			'wcf.user.activityPoint': 'Punkte',
			'wcf.user.panel.markAllAsRead': 'Alle als gelesen markieren',
			'wcf.user.panel.markAsRead': 'Als gelesen markieren',
			'wcf.user.panel.settings': 'Einstellungen',
			'wcf.user.panel.showAll': 'Alle anzeigen',
			'wcf.menu.page': 'Menü',
			'wcf.menu.user': 'Benutzer-Menü'
							,'wcf.like.button.like': 'Gefällt mir',
				'wcf.like.button.dislike': 'Gefällt mir nicht',
				'wcf.like.tooltip': '{if $likes}{#$likes} Like{if $likes != 1}s{/if}{if $dislikes}, {/if}{/if}{if $dislikes}{#$dislikes} Dislike{if $dislikes != 1}s{/if}{/if}',
				'wcf.like.summary': '{if $others == 0}{@$users.slice(0, -1).join(", ")}{if $users.length > 1} und {/if}{@$users.slice(-1)[0]}{else}{@$users.join(", ")} und {if $others == 1}einem{else}{#$others}{/if} weiteren{/if} gefällt das.',
				'wcf.like.details': 'Details'
						
			
		});
		
		BootstrapFrontend.setup({
			backgroundQueue: {
				url: 'https://www.callofduty.ingame.de/wcf/background-queue-perform/',
				force: false			},
			enableUserPopover: true,
			styleChanger: false		});
		
		User.init(0, '', '');
	});
	
	// prevent jQuery and other libraries from utilizing define()
	__require_define_amd = define.amd;
	define.amd = undefined;
</script>


<script src="https://www.callofduty.ingame.de/wcf/js/WCF.Combined.tiny.min.js?v=1587126620"></script>


<script>
	define.amd = __require_define_amd;
	$.holdReady(true);
	
	WCF.User.init(0, '');
</script>



<script>
	$(function() {
		WCF.System.PageNavigation.init('.pagination');
		WCF.User.Profile.ActivityPointList.init();
		
					require(['WoltLabSuite/Core/Ui/User/Trophy/List'], function (UserTrophyList) {
				new UserTrophyList();
			});
				
		
		
				
					new WCF.System.KeepAlive(1740);
			
						});
</script>

	
<script>
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Vollbild-Modus',
				'wcf.imageViewer.button.full': 'Originalversion aufrufen',
				'wcf.imageViewer.seriesIndex': '{literal}{x} von {y}{/literal}',
				'wcf.imageViewer.counter': 'Bild {x} von {y}',
				'wcf.imageViewer.close': 'Schließen',
				'wcf.imageViewer.enlarge': 'Bild direkt anzeigen',
				'wcf.imageViewer.next': 'Nächstes Bild',
				'wcf.imageViewer.previous': 'Vorheriges Bild'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.callofduty.ingame.de/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
	</script>
	
	

<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Fehlermeldung'
		
		
		
	});
</script>



<script src="https://www.callofduty.ingame.de/js/WBB.tiny.min.js?v=1587126620"></script>


<script>
	$(function() {
		
		new WBB.Post.Preview();
	});
</script>

	
			
<script>
						$(function() {
							WCF.Language.addObject({
								'wcf.user.button.login': 'Anmelden',
								'wcf.user.button.register': 'Registrieren',
								'wcf.user.login': 'Anmeldung'
							});
							new WCF.User.Login(true);
						});
					</script>
				
<script>
		require(['WoltLabSuite/Core/Ui/Search/Page'], function(UiSearchPage) {
			UiSearchPage.init('com.woltlab.wbb.post');
		});
	</script>
			
<script>
			require(['WoltLabSuite/Core/Ui/Page/Header/Fixed'], function(UiPageHeaderFixed) {
				UiPageHeaderFixed.init();
			});
		</script>
	
<script src="https://www.callofduty.ingame.de/wcf/js/WCF.Infraction.min.js?v=1587126620"></script>

<script>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</script>

				
				
				
				
							
<script>
		require(['WoltLabSuite/Core/Ui/Message/Share'], function(UiMessageShare) {
			UiMessageShare.init();
		});
	</script>

<script>
					elBySel('.cookiePolicyNoticeDismiss').addEventListener(WCF_CLICK_EVENT, function(event) {
						event.preventDefault();

						elRemove(elBySel('.cookiePolicyNotice'));
					});
				</script>
			

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('set', 'anonymizeIp', true);
  ga('create', 'UA-17862584-3', 'auto');
  ga('send', 'pageview');

</script>
<a id="bottom"></a>
<!-- INGAME -->
<script>inAdFramework.pagehooks.footer();</script>
	</div>
</div>
<!-- / INGAME -->
</body>
</html>